Atle Dale

Member Since: Jan 15, 2012

English
Atle Dale commented on Migration from HP C7000 to Cisco UCS in Unified Computing 10 months ago

I was looking to see if therewas a online migration tool , lik eEMC Host Migration Enabler, between...

Atle Dale commented on Migration from HP C7000 to Cisco UCS in Unified Computing 10 months ago

yes, we can do that for VMs. But what about physical servers?

Atle Dale commented on Strange behaviour of ESXi on SAN in Unified Computing 3 years ago

I think I have got it. They proabably forget to remove the mapped ISO-image. So when they boot, it...

Atle Dale commented on FCOE -Basic questions in Unified Computing 3 years ago

ok, thanks, finally cleared up this one.

Atle Dale commented on FCOE -Basic questions in Unified Computing 3 years ago

Hi Robert,I just have one more question on this that still puzzles me: Can the UTA adapter (2...

Atle Dale commented on iSCSi booting problem (B230M3 blade) in Unified Computing 3 years ago

ok, will do when I get access at customer site.Is this iscsi-vnic-A adapter on Fabric-A?...

Atle Dale commented on iSCSi booting problem (B230M3 blade) in Unified Computing 3 years ago

yes it is. At th emoment  I don't know where the misconfig lies. In UCS, switch or on the Netapp.

Atle Dale commented on Use of the Appliance port - iSCSi Netapp 10Gb Ethernet in Unified Computing 3 years ago

ok, but there is no CVD on this? Do you have a Cisco paper on it? If one of the FIs dies, will...

Atle Dale commented on Gateways in vSPhere installation in Getting Started with LANs 4 years ago

yes, I know that. Ii was just wondering if the vSPhere environment will still work if the VMs do...

Atle Dale commented on iSCSi IP-Pool problem in Unified Computing 4 years ago

in other words I should use the same vlan id for traffic in both Fabric-A and Fabric-B to make this...

Atle Dale commented on iSCSi IP-Pool problem in Unified Computing 4 years ago

This is vey confusing, yes. Is this correct:iSCSi traffic on Fabric-A and Fabric-B should be on...

Atle Dale commented on iSCSi IP-Pool problem in Unified Computing 4 years ago

I see from that document that the target subnet interfaces are different. I therefore assumed that...

Atle Dale commented on iSCSi IP-Pool problem in Unified Computing 4 years ago

ok, I thought the storage controlelr is set up with one  interface or interface range assigned to...

Atle Dale commented on iSCSi IP-Pool problem in Unified Computing 4 years ago

Forgot to say that I create the Service Profiles from an updating template. I just deleted the...

Atle Dale commented on Connect a wifi router to my management vlan in Getting Started with LANs 4 years ago

I connected the wifi-router to the internet port as you suggested and it works fine. thanks.

Atle Dale commented on How get the system clock synced? in Unified Computing 4 years ago

this can be closed orset as "Answered". I coul dnot delete it or mark it as "Answered" myself. The...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

This can be closed. We found the mistake: The FI-B was connected with mgmt1 interface. Therefore...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

I am thinking to activate these two:Kernel: ucs-6100-k9-kickstart.5.0.3.N2.2.03b.bin System: ucs-...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

I now understand more. The reason FI-A and IOM-A are showing old packages is that IOM-A will only...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

Since the IOM firware is different on IOM-A, I think maybe start there?Is this how I do it (Cannot...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

Severity: MajorCode: F0910Last Transition Time: 2012-08-09T20:22:39.621ID: 167826Status:...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

I think somehow this step went wrong:Step 2 To activate the IOM firmware, do the following in the...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

IOM 1 (Fabric A):        Running-Vers: 2.0(1t)        Package Vers: 2.0(1t)A        Update-Status:...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

FI6120XP-B# show cluster extended-stateCluster Id: 0xd03a569cc74311e1-0x9ad4000decfbaec4Start time...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

I took a backup of the full config. Will a restore set it back to where I started? (But still a...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

I cannot log in with SSH to FI-B also. Remember, I reported a problem setting the clock on FI-B? It...

Atle Dale commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration in Unified Computing 4 years ago

This is in main event-log:FI6120XP-A# show eventCreation Time            ID       Code    ...

Atle Dale commented on How get the system clock synced? in Unified Computing 4 years ago

status: I enabled NTP again and this almost solved the problem. The time is now correct on FI-A in...

Atle Dale commented on Cannot save the current config (Backup) -This is solved now! in Unified Computing 4 years ago

Solution was to abandon this remote server copying. Worked fine to upload to local PC.

Atle Dale commented on Chassis power error and time in Unified Computing 4 years ago

yes, reseating IOMS did not help

Atle Dale commented on Cannot save the current config (Backup) -This is solved now! in Unified Computing 4 years ago

MySCP serve ri slistening on TCP port 22. Could this be the reason? Which port is UCS sending this...

Atle Dale commented on Cannot save the current config (Backup) -This is solved now! in Unified Computing 4 years ago

09.08.2012 16:12UnknownAuthenticated user root from IP 10.203.100.5.09.08.2012 16:12UnknownUser...

Atle Dale commented on How get the system clock synced? in Unified Computing 4 years ago

Unfortunately, my account is not set up for this yet. But I really want to start upgrading firmware...

Atle Dale commented on Cannot save the current config (Backup) -This is solved now! in Unified Computing 4 years ago

still does not work. I created a folder called "Backup". I then wrote "Backup" for the remote...

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

no that resolved, but I have a big issue now with backing up the config. Have been working on that...

Atle Dale commented on Chassis power error and time in Unified Computing 4 years ago

this is my status concerning thir error:FI6120XP-A /chassis # show faultSeverity  Code     Last...

Atle Dale commented on Chassis power error and time in Unified Computing 4 years ago

the numbe rof links error is gone. But the original error is still there. I just reseated the two...

Atle Dale commented on IOM 1/2 (B) current connectivity does not match discovery policy: unsupported-connectivity in Unified Computing 4 years ago

yes, it is now cleared. Just did "Acknowledge". But before I can start upgrading fw here, I need to...

Atle Dale commented on Cannot save the current config (Backup) -This is solved now! in Unified Computing 4 years ago

09.08.2012 14:38UnknownAuthenticated user root from IP 10.203.100.5.09.08.2012 14:38UnknownUser...

Atle Dale commented on IOM 1/2 (B) current connectivity does not match discovery policy: unsupported-connectivity in Unified Computing 4 years ago

ok, thanks. But in cases like this, how do I check if changes like this solves the problem? Other...

Atle Dale commented on Chassis power error and time in Unified Computing 4 years ago

I no got similar errors. I have 2 serverports configured and the chassis discovery policy is set at...

Atle Dale commented on How get the system clock synced? in Unified Computing 4 years ago

this is status now. I hope this is not going to cause problems later, or is causing the other...

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

how long for the time to sync to FI-B? When I set the clock manually on system (FI-A), it doe snot...

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

now I cannot log in to the GUI, I am currently logged on the consoles. The time is different by 10...

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

also, I just saw that this error is from yesterday. Now when NTP is working, I will reboot and see...

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

the clock is now correct. But the message is still in the log. what do I do to check if this solved...

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

I use 8.8.8.8 (Google) as DNS, and the NTP is ntp.uio.noCheck this screen.I tried to set the clock...

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

Could it have something to do with my time config? I set up ntp, but the time seems to be wrong....

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

ok, but before I can start, I guess I have to resolve this problem: ack="no" cause="fsm-failed"...

Atle Dale commented on Deleting old fw bundles in Unified Computing 4 years ago

no, do I need to update that, too?

Bio












Atle Dale's Stats

Points15
Discussion started 38
Answers marked as Correct 0
Endorsed 0
Content Rated 46