Atle Dale

Member Since: Jan 15, 2012

English
Atle Dale's Activity on Cisco Support Community
Currently displaying 50 results

Atle Dale has commented on Migration from HP C7000 to Cisco UCS

5 months 2 weeks ago
I was looking to see if therewas a online migration tool , lik eEMC Host...

Atle Dale has commented on Migration from HP C7000 to Cisco UCS

5 months 3 weeks ago
yes, we can do that for VMs. But what about physical servers?

Atle Dale has created Migration from HP C7000 to Cisco UCS

5 months 3 weeks ago
Hi, What is the best way to migrate servers currently on HP chassis equpment...

Atle Dale has commented on Strange behaviour of ESXi on SAN

3 years 5 months ago
I think I have got it. They proabably forget to remove the mapped ISO-image. So...

Atle Dale has created Strange behaviour of ESXi on SAN

3 years 5 months ago
Tomorrow I am going to a customer site in order to try to find out this:They...

Atle Dale has commented on FCOE -Basic questions

3 years 5 months ago
ok, thanks, finally cleared up this one.

Atle Dale has commented on FCOE -Basic questions

3 years 5 months ago
Hi Robert,I just have one more question on this that still puzzles me: Can the...

Atle Dale has commented on iSCSi booting problem (B230M3 blade)

3 years 5 months ago
ok, will do when I get access at customer site.Is this iscsi-vnic-A adapter on...

Atle Dale has commented on iSCSi booting problem (B230M3 blade)

3 years 5 months ago
yes it is. At th emoment  I don't know where the misconfig lies. In UCS, switch...

Atle Dale has created iSCSi booting problem (B230M3 blade)

3 years 5 months ago
We followed the Cisco CVD on Vmware and the IP protocol, but we are having...

Atle Dale has commented on Use of the Appliance port - iSCSi Netapp 10Gb Ethernet

3 years 5 months ago
ok, but there is no CVD on this? Do you have a Cisco paper on it? If one of...

Atle Dale has created Use of the Appliance port - iSCSi Netapp 10Gb Ethernet

3 years 5 months ago
We have a customer who wants to connect the iSCSi storage to the Appliance...

Atle Dale has created FCOE -Basic questions

3 years 5 months ago
My understanding is that the traffic from the blades in the chassis or in a C-...

Atle Dale has created Suggestions to UCS improvements for experienced customer

3 years 5 months ago
I am soon doing my first audit for a experienced UCS customer (not the best...

Atle Dale has commented on Gateways in vSPhere installation

3 years 8 months ago
yes, I know that. Ii was just wondering if the vSPhere environment will still...

Atle Dale has created Gateways in vSPhere installation

3 years 8 months ago
Hi,We have a working setup with Cisco UCS blades and EMC VNXe storage. But we...

Atle Dale has created Local Disk Configuration Policy iSCSi Boot

3 years 8 months ago
Is it a requirement for this to work to pull out the local disksif they are...

Atle Dale has commented on iSCSi IP-Pool problem

3 years 8 months ago
in other words I should use the same vlan id for traffic in both Fabric-A and...

Atle Dale has commented on iSCSi IP-Pool problem

3 years 8 months ago
This is vey confusing, yes. Is this correct:iSCSi traffic on Fabric-A and...

Atle Dale has commented on iSCSi IP-Pool problem

3 years 8 months ago
I see from that document that the target subnet interfaces are different. I...

Atle Dale has commented on iSCSi IP-Pool problem

3 years 8 months ago
ok, I thought the storage controlelr is set up with one  interface or...

Atle Dale has commented on iSCSi IP-Pool problem

3 years 8 months ago
Forgot to say that I create the Service Profiles from an updating template. I...

Atle Dale has created iSCSi IP-Pool problem

3 years 8 months ago
                   I configured it correcly I believe. The strange thing is...

Atle Dale has commented on Connect a wifi router to my management vlan

3 years 8 months ago
I connected the wifi-router to the internet port as you suggested and it works...

Atle Dale has commented on How get the system clock synced?

3 years 8 months ago
this can be closed orset as "Answered". I coul dnot delete it or mark it as "...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
This can be closed. We found the mistake: The FI-B was connected with mgmt1...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
I am thinking to activate these two:Kernel: ucs-6100-k9-kickstart.5.0.3.N2.2....

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
I now understand more. The reason FI-A and IOM-A are showing old packages is...

Atle Dale has created All part numbers for a UCS installation

3 years 8 months ago
where can I find this?

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
Since the IOM firware is different on IOM-A, I think maybe start there?Is this...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
Severity: MajorCode: F0910Last Transition Time: 2012-08-09T20:22:39.621ID:...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
I think somehow this step went wrong:Step 2 To activate the IOM firmware, do...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
IOM 1 (Fabric A):        Running-Vers: 2.0(1t)        Package Vers: 2.0(1t)A...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
FI6120XP-B# show cluster extended-stateCluster Id: 0xd03a569cc74311e1-...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
I took a backup of the full config. Will a restore set it back to where I...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
I cannot log in with SSH to FI-B also. Remember, I reported a problem setting...

Atle Dale has commented on Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
This is in main event-log:FI6120XP-A# show eventCreation Time            ID...

Atle Dale has created Activating the Fabric Interconnect Firmware for a Cluster Configuration

3 years 8 months ago
I have been following the upgrade Guide within 2.0. everything went smooth...

Atle Dale has created Quick question on upgrade from 2.01t to 2.03(b)

3 years 8 months ago
this is confusing. Everything, including UCSM, is 2.0(t), but adapters and CIMC...

Atle Dale has commented on How get the system clock synced?

3 years 8 months ago
status: I enabled NTP again and this almost solved the problem. The time is now...

Atle Dale has commented on Cannot save the current config (Backup) -This is solved now!

3 years 8 months ago
Solution was to abandon this remote server copying. Worked fine to upload to...

Atle Dale has commented on Chassis power error and time

3 years 8 months ago
yes, reseating IOMS did not help

Atle Dale has commented on Cannot save the current config (Backup) -This is solved now!

3 years 8 months ago
MySCP serve ri slistening on TCP port 22. Could this be the reason? Which port...

Atle Dale has commented on Cannot save the current config (Backup) -This is solved now!

3 years 8 months ago
09.08.2012 16:12UnknownAuthenticated user root from IP 10.203.100.5.09.08.2012...

Atle Dale has commented on How get the system clock synced?

3 years 8 months ago
Unfortunately, my account is not set up for this yet. But I really want to...

Atle Dale has commented on Cannot save the current config (Backup) -This is solved now!

3 years 8 months ago
still does not work. I created a folder called "Backup". I then wrote "Backup"...

Atle Dale has commented on Deleting old fw bundles

3 years 8 months ago
no that resolved, but I have a big issue now with backing up the config. Have...

Atle Dale has commented on Chassis power error and time

3 years 8 months ago
this is my status concerning thir error:FI6120XP-A /chassis # show...

Atle Dale has commented on Chassis power error and time

3 years 8 months ago
the numbe rof links error is gone. But the original error is still there. I...

Atle Dale has commented on IOM 1/2 (B) current connectivity does not match discovery policy: unsupported-connectivity

3 years 8 months ago
yes, it is now cleared. Just did "Acknowledge". But before I can start...

Bio












Atle Dale's Stats

Points15
Discussion started 38
Answers marked as Correct 0
Endorsed 0
Content Rated 46