Davidwagman1

Member Since: Mar 12, 2012

English
's Activity on Cisco Support Community
Currently displaying 50 results

Davidwagman1 has commented on CME - Calls Dropping after 15m

1 year 6 months ago
Hi David,Very helpful, thank you! It looks like 15.1.4M7 is the most recent...

Davidwagman1 has commented on CME - Calls Dropping after 15m

1 year 7 months ago
Thanks for the replies. Mohit - I submitted another ticket with my provider to...

Davidwagman1 has commented on CME - Calls Dropping after 15m

1 year 7 months ago
Thanks for the reply sureshsub2. The 98.XXX IP is my CME's external IP. I have...

Davidwagman1 has commented on CME - Calls Dropping after 15m

1 year 7 months ago
Thanks for the reply Jay. I took a look at that thread, and I have the solution...

Davidwagman1 has created CME - Calls Dropping after 15m

1 year 7 months ago
Hi All,I've got a 2851 running CME. Outbound calls are dropping after 15...

Davidwagman1 has commented on CallConnector Compatibility

2 years 5 months ago
Dan,I am running call connector on x64 win 7, with outlook 2010 successfully. I...

Davidwagman1 has commented on Cisco 892 power adapter orderable part number

3 years 1 month ago
Hi Rajiv,I believe you are looking for PWR-60W-AC . Best,DavidPlease rate...

Davidwagman1 has commented on How do you enable client isolation on a 1142N AP?

3 years 1 month ago
Hi Jerry,Thanks for the nice ratings. Please let me know if you need anything...

Davidwagman1 has commented on How do you enable client isolation on a 1142N AP?

3 years 1 month ago
Jerry,This document says that PSPF must be set per vlan. However, have you...

Davidwagman1 has commented on How do you enable client isolation on a 1142N AP?

3 years 1 month ago
Hi Jerry,Under Services -> vlan, check the box to Enable Public Secure Packet...

Davidwagman1 has commented on Problems with PPTP user

3 years 1 month ago
Hi Tarik,I do not believe that the rv220w'sPPTP supports full tunneling. You...

Davidwagman1 has commented on Looking for an internal traffic monitor for a RV042

3 years 1 month ago
James,This doesn't reside on the RV042, but I think its as close as you're...

Davidwagman1 has commented on Catalyst Express 500 Series WS-CE500-24PC PoE

3 years 1 month ago
Hi Colin,Yes, the switch will power prestandard 7940s. Specs state it works on...

Davidwagman1 has commented on SRW208MP AC Power Adapter Part Number

3 years 1 month ago
Dave,I hate to suggest it, but I have seen the power adapters on ebay before....

Davidwagman1 has commented on VoIP QoS on SGE2010p

3 years 1 month ago
After you add a Class Map, go into policy table. Are you able to add/edit the...

Davidwagman1 has commented on ARP Entry in a switch

3 years 1 month ago
Hi Rajtilak,The ARP table is only going to be populated with hosts that are...

Davidwagman1 has commented on sg-300 acl vlan question

3 years 1 month ago
Hi Andreas,Looks like you posted this question a day later, but is a duplicate...

Davidwagman1 has commented on ARP Entry in a switch

3 years 1 month ago
Hi Rajtilak,What switch are you using?If it is a small business switch, ie...

Davidwagman1 has commented on SF-300-24P PoE switch with UC320W

3 years 1 month ago
Tony,Try either auto voice vlan or manually configuring the vlans. Do you use...

Davidwagman1 has commented on Cisco Cable Modem?

3 years 1 month ago
Hi Nathan,Wow things really took a turn for the worse there. When I saw an...

Davidwagman1 has commented on How do I segment the ports on a SF-300 switch? Want to isolate LAN ports.

3 years 1 month ago
Hi Ryan,Just wanted to check in and see if this was resolved.Best,DavidPlease...

Davidwagman1 has commented on VoIP QoS on SGE2010p

3 years 1 month ago
Hi,Take a look at this thread. The SGE2010p is slightly different, but the web...

Davidwagman1 has commented on SF-300-24P PoE switch with UC320W

3 years 1 month ago
Just a heads up on 1.2.5.70 - it was recently recalled:[ 7/4/2012 - Product...

Davidwagman1 has commented on SRW248G4P management

3 years 1 month ago
Joe, Did you check baud rate you were using? I'm drawing a blank and I'm away...

Davidwagman1 has commented on Help create VLAN for home use.

3 years 1 month ago
Hi Jarey,Are you sure you want to do this on the switch as opposed to the...

Davidwagman1 has commented on Help w/Voice VLAN on SMB 300-10p

3 years 1 month ago
Karl,Can you try switching GE2 to a trunk port? I take it the phone isn't...

Davidwagman1 has commented on ESW 520 8-port - firmware upgrade

3 years 1 month ago
Dale,Glad to hear its all resolved Best,DavidPlease rate helpful posts and...

Davidwagman1 has commented on ESW 520 8-port - firmware upgrade

3 years 1 month ago
Hi Dale,Did you change the active firmware image to the new version before...

Davidwagman1 has commented on Help w/Voice VLAN on SMB 300-10p

3 years 1 month ago
Hi Karl,Looks OK, I'd like to also see the port to vlan config and LLDP MED...

Davidwagman1 has commented on Help w/Voice VLAN on SMB 300-10p

3 years 1 month ago
Karl,No worries.With regard to the auto smartport thing - its really odd. I...

Davidwagman1 has commented on Help w/Voice VLAN on SMB 300-10p

3 years 1 month ago
Hi Karl,You can use the serial db9 console cable that came with it for a...

Davidwagman1 has commented on Help w/Voice VLAN on SMB 300-10p

3 years 1 month ago
Hi Karl,If you're on 1.1.2.0 firmware or later, there is a CLI for the SG300s....

Davidwagman1 has commented on iPhone client DTMF responses unrecognized

3 years 1 month ago
Hi Aokanlawon,Ccsip message debug is here.I'm just using cue vm as an example,...

Davidwagman1 has commented on iPhone client DTMF responses unrecognized

3 years 1 month ago
Hi Aokanlawon,How are you?The debug is here. Dialed # is 777 cue VM, then tried...

Davidwagman1 has commented on How to Assign IP address to VLANs when using a GUI

3 years 1 month ago
Hi Dumisani,Your SG300-28P has to be in layer 3 mode. Then, you can assign ip...

Davidwagman1 has commented on No ip from lan ports on UC540

3 years 1 month ago
Michael,Can you please attach a sh run?The issue with CCA v. CLI config is due...

Davidwagman1 has commented on Inter vlan routing on a Cisco SF 300-24 port switch No internet except when scanning with wireshark

3 years 1 month ago
Hi Richard,I've attached a screenshot of what it should look like, though its...

Davidwagman1 has commented on Inter vlan routing on a Cisco SF 300-24 port switch No internet except when scanning with wireshark

3 years 1 month ago
Hi Richard,43 - Permit Protocol: Any To/From All42- Deny  Protocol ALL from ...

Davidwagman1 has commented on Inter vlan routing on a Cisco SF 300-24 port switch No internet except when scanning with wireshark

3 years 1 month ago
Hi Richard,You need to change the mask in rule 40 to 0.0.0.255 if you're using...

Davidwagman1 has commented on iPhone client DTMF responses unrecognized

3 years 1 month ago
Hi Alex,Thanks for the reply. Unfortunately, still not recognizing dtmf key...

Davidwagman1 has commented on iPhone client DTMF responses unrecognized

3 years 1 month ago
Hi Andy,Still not working on my end. If I get somewhere I'll update the thread...

Davidwagman1 has commented on How do I segment the ports on a SF-300 switch? Want to isolate LAN ports.

3 years 1 month ago
Hi Ryan,The SG300 will not support the same thing that the  DLink is currently...

Davidwagman1 has commented on Cisco SMB Switch SGE2000 ACL restriction

3 years 1 month ago
Hi J Vansen,Yes it is possible. Before you bind the ACL to the port interface,...

Davidwagman1 has commented on What is the difference between SmartNet and SMBS service level

3 years 1 month ago
Hi Rey,SMARtnet covers traditional Cisco products (enterprise products ie. ISR...

Davidwagman1 has commented on Voice Mail going to Junk Mail

3 years 1 month ago
Ryan,I believe another option is to give it the fqdn alias in exchange with a...

Davidwagman1 has commented on Voice Mail going to Junk Mail

3 years 1 month ago
Ryan,Do you relay through exchange?Also, can you please check under System...

Davidwagman1 has commented on Voice Mail going to Junk Mail

3 years 1 month ago
Ryan,Can you please try adding the domain name, then testing the unity email...

Davidwagman1 has commented on Voice Mail going to Junk Mail

3 years 1 month ago
Hi Ryan,On the network page, do you have the domain entered?Best,David

Davidwagman1 has commented on Please VOTE for Cisco Small Business in the 2012 SMB Influencer Awards

3 years 1 month ago
Hi Lisa,Just voted, hope it helps Best,David

Davidwagman1 has commented on RV110W as wireless AP

3 years 1 month ago
Hi Kirk,Under Networking -> Lan -> LAN configuration, give the rv110w a unique...

Bio










  • Community Spotlight Award

    Small Business June 2012









Davidwagman1's Stats

Points889
Discussion started 12
Answers marked as Correct 48
Endorsed 2
Content Rated 40