djelizondo

Member Since: Apr 19, 2012

English
djelizondo commented on Cisco AIR-LAP1252AG-A-K9 Factory Reset in LAN, Switching and Routing 2 years ago

That is not working. Here is the ouput.IOS Bootloader - Starting system.Xmodem file system is...

djelizondo commented on Cisco AIR-LAP1252AG-A-K9 in LAN, Switching and Routing 3 years ago

I dont get it I get this error whenever trying to download software....

djelizondo commented on Cisco AIR-LAP1252AG-A-K9 in LAN, Switching and Routing 3 years ago

Yes please. I do not care about erasing the config. As these units need to be fully tested and...

djelizondo commented on Cisco Gigabit ports not working 2950 in LAN, Switching and Routing 3 years ago

it appears Leo Laohoo is correct. However I have been able to desolder the ports from another bad...

djelizondo commented on Cisco 2800 Series router in LAN, Switching and Routing 3 years ago

Ahhh I see just press enter. I thought it was asking yes or no to overwrite. I still need a better...

djelizondo commented on Cisco 2800 Series router in LAN, Switching and Routing 3 years ago

I was having issues entering the confreg 0x2102 command. it appears the correct command is "config-...

djelizondo commented on Cisco 2800 Series router in LAN, Switching and Routing 3 years ago

Paolo,     I believe the memory may be ok but how can I prove that? thats what I need to do and...

djelizondo commented on Cisco 1720 router not saving configuration in LAN, Switching and Routing 4 years ago

Input from your commands. Router>enRouter#conf tEnter configuration commands, one per line.  End...

djelizondo commented on Cisco 1720 router not saving configuration in LAN, Switching and Routing 4 years ago

I used the "sh version" command at the bottom I get thisConfiguration register is 0x142

djelizondo commented on Forum help in Cisco Cafe 4 years ago

thanks!

djelizondo commented on Cisco 1720 router not saving configuration in LAN, Switching and Routing 4 years ago

here is the current system  config    Configuration Summaryenabled are:ignore system config...

djelizondo commented on Cisco Gigabit ports not working 2950 in LAN, Switching and Routing 4 years ago

output of sh post looks good. any other ideas?Switch>enSwitch#02:54:45: %LINK-5-CHANGED:...

djelizondo commented on Cisco Gigabit ports not working 2950 in LAN, Switching and Routing 4 years ago

I will reply back on tuesday with the output of sh post.As for the configs I restore default...

Bio












djelizondo's Stats

Points0
Discussion started 8
Answers marked as Correct 0
Endorsed 0
Content Rated 3