ejeangilles

Member Since: Sep 26, 2011

English
ejeangilles's Activity on Cisco Support Community
Currently displaying 31 results

ejeangilles has created ACS 5.4 Can't create authorization rule

1 year 10 months ago
I'm trying to to create an authorization rule in ACS 5.4 but it's not giving me...

ejeangilles has commented on ACS 4.2 group settings and AAA help

1 year 11 months ago
I solved it. I was able to use "aaa authentication enable default group tacacs...

ejeangilles has created ACS 4.2 group settings and AAA help

1 year 11 months ago
I 've been trying to figure this out for a few days and maybe you guys can help...

ejeangilles has commented on Phones not registering/showing in CUCM7???

2 years 4 months ago
I tried what you mentioned on a Win7 pc that was on the same network and this...

ejeangilles has commented on Phones not registering/showing in CUCM7???

2 years 4 months ago
I did some detective work. I took another server installed ESX5 with CUCM 7 as...

ejeangilles has commented on Phones not registering/showing in CUCM7???

2 years 4 months ago
I tried restarting my CUCM server with no luck. I'm going to try getting CUCM 8...

ejeangilles has commented on Phones not registering/showing in CUCM7???

2 years 4 months ago
Thanks. I tried what you said. I changed the hostname to the IP and now I can'...

ejeangilles has created Phones not registering/showing in CUCM7???

2 years 4 months ago
Hello all! I'm new to voice so be easy on me I have a brand new installation of...

ejeangilles has commented on Can't create subinteface on Cisco ASA 5505?

3 years 2 weeks ago
Thanks it worked.

ejeangilles has created Can't create subinteface on Cisco ASA 5505?

3 years 3 weeks ago
I have a Cisco 5505 with a security plus license and but I can’t seem to create...

ejeangilles has commented on Cisco ACS can't find/authenticate internal user on 3550 switch

3 years 3 months ago
Is that a command that I have to run. I'm using the ACS that runs on my Windows...

ejeangilles has commented on Cisco ACS can't find/authenticate internal user on 3550 switch

3 years 3 months ago
Is that a command that I have to run. I'm using the ACS that runs on my Windows...

ejeangilles has created Cisco ACS can't find/authenticate internal user on 3550 switch

3 years 3 months ago
I'm doing some testing with ACS server on my windows box and I can't seem to...

ejeangilles has commented on Pix 515 return ping response???

3 years 4 months ago
Problem resolved. It was the firewall on my Windows 7 pc. Weird, I stopped and...

ejeangilles has commented on Pix 515 return ping response???

3 years 4 months ago
Problem resolved. It was the firewall on my Windows 7 pc. Weird, I stopped and...

ejeangilles has commented on Pix 515 return ping response???

3 years 4 months ago
It's still not available.pixfirewall(config)# clear co?configure mode commands...

ejeangilles has commented on Pix 515 return ping response???

3 years 4 months ago
It's still not available.pixfirewall(config)# clear co?configure mode commands...

ejeangilles has commented on Pix 515 return ping response???

3 years 4 months ago
I ran that command and its not available. I'm running Pix515 8.04MYFIREWALL#...

ejeangilles has commented on Pix 515 return ping response???

3 years 4 months ago
I ran that command and its not available. I'm running Pix515 8.04MYFIREWALL#...

ejeangilles has commented on Pix 515 return ping response???

3 years 4 months ago
Thanks for the response!  I had just moved that to the subinterface to test...

ejeangilles has commented on Pix 515 return ping response???

3 years 4 months ago
Thanks for the response!  I had just moved that to the subinterface to test...

ejeangilles has created Pix 515 return ping response???

3 years 4 months ago
I have a simple home network setup with Comcast as my ISP and I'm using a Cico...

ejeangilles has commented on Can't ping internal client from Pix 515

3 years 4 months ago
Sorry for the delay. After research I found out the problem was the that no ip...

ejeangilles has commented on Can't ping internal client from Pix 515

3 years 4 months ago
Sorry for the delay. After research I found out the problem was the that no ip...

ejeangilles has created Can't ping internal client from Pix 515

3 years 4 months ago
I just setup my home network with Pix 515 acting as my router/firewall but I...

ejeangilles has created Pix 525 Boot rom?

3 years 5 months ago
I was wondering if someone can tell me how to upgrade a Cisco Pix 525 boot rom...

ejeangilles has commented on ASA-5510-k8 vs ASA-5510-k9

3 years 5 months ago
Sorry. I just seen that there is hardware difference between bun-k9 and sec-...

ejeangilles has commented on ASA-5510-k8 vs ASA-5510-k9

3 years 5 months ago
Sorry. I just seen that there is hardware difference between bun-k9 and sec-...

ejeangilles has commented on ASA-5510-k8 vs ASA-5510-k9

3 years 5 months ago
Thanks for that information, that helps out a lot. I'm still confused about...

ejeangilles has commented on ASA-5510-k8 vs ASA-5510-k9

3 years 5 months ago
Thanks for that information, that helps out a lot. I'm still confused about...

ejeangilles has created ASA-5510-k8 vs ASA-5510-k9

3 years 5 months ago
Hello all!I was wondering if anyone new the difference out there between an...

Bio












ejeangilles's Stats

Points0
Discussion started 9
Answers marked as Correct 0
Endorsed 0
Content Rated 1