eric.bauer@inxi.com

Member Since: Mar 31, 2011

English
eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Robert,Two of six hosts lost their connection to the 1000v.  The VMs that were migrated there after...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Robert,I am happy to report that moving the VEMs to the new uplink configuration worked (mac-...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Robert,I really appreciate your efforts on this.  And I'm starting to agree there may be a problem...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

I tired adding test VLAN 999 and the uplink PP in VC doesn't refresh after the add.  The 'Start...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Sorry for the delay in response, Robert.I tried 'switchport trunk allowed vlan except 3321-3322' on...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Thanks, Robert.  Couple questions:1.  What would the impact be if I change the current system...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Module 22 and the vemcmd show port reports some VLANs blocked.  I was curious earlier today when I...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

We confirmed that with the customer today. We also tested ping to the VLAN gateways from VSM which...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Well, I guess it is syncing because that Test PP did show up.  I removed one of the VLANs in...

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Attachment failed - pasted config** Removed

eric.bauer@inxi.com commented on 1000v VSM doesn't push config changes to vCenter in Server Networking 5 years ago

Thanks for the reply, Robert.Full running config is attached.  There are four VMs attached to one...

Bio












eric.bauer@inxi.com's Stats

Points0
Discussion started 1
Answers marked as Correct 0
Endorsed 0
Content Rated 1