fmarshall@acm.org

Member Since: Jul 03, 2011

English
fmarshall@acm.org's Activity on Cisco Support Community
Currently displaying 43 results

fmarshall@acm.org has created SG300-20 QoS labels driving me nuts!!

4 months 2 weeks ago
On an SG300-20, I'm setting up Bandwidth in QoS. Maybe a nit but it...

fmarshall@acm.org has commented on RV042 V3 with 4.0.0.07-tm firmware

4 months 2 weeks ago
Thanks so much!  That appeared to be it.I was able to download the newest...

fmarshall@acm.org has commented on RV042 V3 with 4.0.0.07-tm firmware

4 months 2 weeks ago
I also not that either of the configuration backups (download into a PC) do the...

fmarshall@acm.org has created RV042 V3 with 4.0.0.07-tm firmware

4 months 2 weeks ago
I used the Firmware Rescue Utility to get 4.0.0.07-tm onto this V3 RV042.Now I...

fmarshall@acm.org has commented on RV042 HTTPS Certificate Errors and Generate New Certificate in VPN/VPN Client Access

4 months 3 weeks ago
Presumably one wants to maintain reasonable security.  That's the...

fmarshall@acm.org has commented on SNMP on RV042 4.2.3.0.3 and 4.1.1.0.1

4 months 4 weeks ago
I answered my own question.Firewall settings.The one that wasn't working...

fmarshall@acm.org has created SNMP on RV042 4.2.3.0.3 and 4.1.1.0.1

4 months 4 weeks ago
I have a number of RV042s that are interfacing different subnets at different...

fmarshall@acm.org has commented on RV042 HTTPS Certificate Errors and Generate New Certificate in VPN/VPN Client Access

4 months 4 weeks ago
The file I *get* is .zip.  But it's not a real .zip as in 7zip doesn...

fmarshall@acm.org has commented on RV042 HTTPS Certificate Errors and Generate New Certificate in VPN/VPN Client Access

5 months 3 hours ago
What was the file extension used?Which tab under View Certificates?It's...

fmarshall@acm.org has commented on RV042 HTTPS Certificate Errors and Generate New Certificate in VPN/VPN Client Access

5 months 13 hours ago
Right now I'm working with a few 1.3.12.19-tm units.They generate a file...

fmarshall@acm.org has created RV042 HTTPS Certificate Errors and Generate New Certificate in VPN/VPN Client Access

5 months 1 day ago
I had assumed that there was no way to workaround the RV042 generating...

fmarshall@acm.org has created Management VLAN RV042

1 year 2 months ago
I have both RV042 V1 and V3.  It appears that the VLAN setup is expanded...

fmarshall@acm.org has created RV042 Site-to-Stie VPN with NAT on one side

1 year 2 months ago
I set up a site-to-site VPN using two RV042s some time ago.  One was...

fmarshall@acm.org has commented on SRW2024 stops passing traffic intermittently

1 year 3 months ago
SRW208, SRW2016 %UPNP-W-DBOVERFLOW:I'm getting way too many messages out of...

fmarshall@acm.org has commented on SG200-08 SNMP

1 year 5 months ago
Ah!  OK thanks Rolf!

fmarshall@acm.org has created SG200-08 SNMP

1 year 5 months ago
I have some SG200 switches.  Some are small -08 versions running 1.0.3.3...

fmarshall@acm.org has commented on Routing issue on RV042

1 year 10 months ago
Everything you've described seems fine.  But it's not complete.You didn't...

fmarshall@acm.org has created RV042 / RV082 Logs Action

2 years 2 months ago
I have RV042 V01 and V03 and RV082 V03.I'm wondering if there's a difference...

fmarshall@acm.org has created RV042 / RV082 V01 .. V03 syslog

2 years 2 months ago
                   I have RV042 V01 and an RV082 V03.  It appears that the...

fmarshall@acm.org has commented on RV042 Firewall page settings / interactions

2 years 4 months ago
I'm not at all sure what difference a workstation OS would have to do with how...

fmarshall@acm.org has created RV042 Firewall page settings / interactions

2 years 4 months ago
I have an RV042 which is being used as an interface to an ISP.The WAN address (...

fmarshall@acm.org has created RV082 VPN Dynamic DNS not Resolving remote IP

2 years 7 months ago
I'm setting up a site-to-site VPN with an RV082 ( and an RV042).The RV042 is...

fmarshall@acm.org has created RV082 Firewall stops some intended traffic

2 years 8 months ago
Setup:Public address on WAN1 of RV082LAN1 on LAN of RV082 in gateway mode.LAN1...

fmarshall@acm.org has created RV082 Type 3 Hardware / Remote Access works when firewall is off?

2 years 8 months ago
I set up an RV082 and tried turning the firewall features on and off.When the...

fmarshall@acm.org has created SF-300-08 SNMP setup doesn't show any Groups in Add User pulldown

3 years 1 month ago
I'm setting up a new SF-300-08 with SNMP.\I have defined Groups OK.But, when I...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
Thanks for sticking with me on this question.   I'm sorry if my last 2 posts...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
Thanks for sticking with me on this question.   I'm sorry if my last 2 posts...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
I really appreciate the help.  I think I would do better if I understood the...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
I really appreciate the help.  I think I would do better if I understood the...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
Yes, as I said, pulling the cable causes failover but I'm not interested in...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
Yes, as I said, pulling the cable causes failover but I'm not interested in...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
Perhaps I should explain the topology a bit.  It's pretty simple but does have...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
Perhaps I should explain the topology a bit.  It's pretty simple but does have...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
Well, this brings up a question that I've had for a long time and it looks like...

fmarshall@acm.org has commented on RV042 Smart Link / Failover is Sticky

3 years 2 months ago
Well, this brings up a question that I've had for a long time and it looks like...

fmarshall@acm.org has commented on RV042 Load Balance not working?

3 years 2 months ago
Well, I'm only using Load Balancing because I was having trouble with failover...

fmarshall@acm.org has commented on RV042 Load Balance not working?

3 years 2 months ago
Well, I'm only using Load Balancing because I was having trouble with failover...

fmarshall@acm.org has created RV042 Smart Link / Failover is Sticky

3 years 2 months ago
RV042 in Router mode.WAN1 preferred.With Smart Link it seems to work to a point...

fmarshall@acm.org has created RV042 Load Balance not working?

3 years 2 months ago
I have set up an RV042 v1 and v3 both in Load Balancing mode.  Set in Router...

fmarshall@acm.org has commented on Routing issue on RV042

3 years 2 months ago
I'm not completely sure how you have things connected but:In order to use the...

fmarshall@acm.org has commented on Routing issue on RV042

3 years 2 months ago
I'm not completely sure how you have things connected but:In order to use the...

fmarshall@acm.org has created RV042 Smart Link Backup sticks on backup WAN

3 years 3 months ago
I have a number of RV042s 1.3.12.19-tm that are set up as inter-site router (in...

fmarshall@acm.org has created Using VPN for remote internet or Other gateway access

4 years 1 day ago
I don't know if this is possible at all - so would be very thankful to get a "...

Bio












fmarshall@acm.org's Stats

Points0
Discussion started 18
Answers marked as Correct 0
Endorsed 0
Content Rated 1