gavin.tobin@ethos.ie

Member Since: Feb 24, 2009

English
gavin.tobin@ethos.ie commented on Any chance of LAN ONLY mode in Voice Systems 3 years ago

Having the UC320W as the DHCP server for the voice VLAN isn't a problem but if we are not using the...

gavin.tobin@ethos.ie commented on Any chance of LAN ONLY mode in Voice Systems 3 years ago

Hello Wendy,I can't see where I can set the gateway on the Voice VLAN to anything other than the...

gavin.tobin@ethos.ie commented on Any chance of LAN ONLY mode in Voice Systems 3 years ago

Hello Wendy,I don't want the UC320W to route anything and don't want to have to use the WAN port on...

gavin.tobin@ethos.ie commented on UC320 SIP Providers for Ireland? in Voice Systems 4 years ago

Don't forget Blueface.ie

gavin.tobin@ethos.ie commented on UC540 SIP trunk registration problem in Unified Communications Applications 4 years ago

Hello Konradkon,I think I would be foolish to proceed any more with the UC520 you are right.  CCA...

gavin.tobin@ethos.ie commented on UC540 SIP trunk registration problem in Unified Communications Applications 4 years ago

Thanks for your help....I have done the entry below is this correct?Sorry but I'm a UC500 virgin...

gavin.tobin@ethos.ie commented on UC540 SIP trunk registration problem in Unified Communications Applications 4 years ago

Hello,I'm having a similar problem here with UC520 and Blueface.Was the above ever resolved?GT

gavin.tobin@ethos.ie commented on UC520 on own LAN behind existing router in Voice Systems 4 years ago

Hello Paulo,Just to clarify I'm setting this UC520 up for myself not for a customer so only i have...

gavin.tobin@ethos.ie commented on UC520 on own LAN behind existing router in Voice Systems 4 years ago

Apologies for my complete IOS ignorance.Could you give me the full syntax for changing the gateway...

gavin.tobin@ethos.ie commented on UC520 on own LAN behind existing router in Voice Systems 4 years ago

Ok I am at the stage where I just need to change the gateway address of VLAN100. I have the...

gavin.tobin@ethos.ie commented on UC520 on own LAN behind existing router in Voice Systems 4 years ago

Hello,Thanks all for suggestions and help.Whilst i agree a flat network for the UC500 is not the...

gavin.tobin@ethos.ie commented on UC520 on own LAN behind existing router in Voice Systems 4 years ago

Thanks for replya Paolo, can it be done using CCA only or is CLI required?Do you know if there is a...

gavin.tobin@ethos.ie commented on SPA400 loses or doesnt detect analogue line in Voice Systems 4 years ago

I already have that set. Moved up to 1.1.2.3 and still have same problem.It is random but multiple...

gavin.tobin@ethos.ie commented on Problems with WRVS4400N V1.1.03 in Small Business Wireless 7 years ago

Release Notes are handy to have....attched...

gavin.tobin@ethos.ie commented on Problems with WRVS4400N V1.1.03 in Small Business Wireless 7 years ago

Mike,This is a known issue and was reported to Linksys as far back as October 2007.Essentially the...

Bio












gavin.tobin@ethos.ie's Stats

Points0
Discussion started 5
Answers marked as Correct 0
Endorsed 0
Content Rated 0