janickle

Member Since: Sep 24, 2010

English
janickle's Activity on Cisco Support Community
Currently displaying 50 results

janickle has commented on Continuing DCHP issues with WAP321

2 years 4 months ago
Hi Kim,  Have you tried to grab a packet capture from the WAP321 while the...

janickle has commented on ISA550 SSL VPN: Is Certificate based Authentication using AnyConnect possible?

2 years 4 months ago
Hi,I don’t believe that this functionality exists at this time on the ISA.http...

janickle has commented on Airplay won't work on WRVS4400N

2 years 4 months ago
HI Lynda,Please disable WMM under the wireless settings on the router.  Let me...

janickle has commented on RV042 TLS Security Scan Failure

2 years 5 months ago
Hi Mike,I did a scan against the RV042G looking for which methods it can...

janickle has commented on NSS6000 don recognize 3 TB disks

2 years 5 months ago
Hi Mario,Here is a list of supported drives:http://www.cisco.com/en/US/docs/...

janickle has commented on RV180w issues help

2 years 7 months ago
Hi Billy,I apologize that you are unable to reach your VNC server behind the...

janickle has commented on SPA112 - WebUI BROKEN

2 years 7 months ago
Hi Michael,I’m sorry to hear that you are having an issue using Firefox with...

janickle has commented on RV082 RV042 RV042G v4 firmware bug?

2 years 7 months ago
Hi,Here is a link to all of the Small Business Support Center Phone numbers:...

janickle has commented on RV082 RV042 RV042G v4 firmware bug?

2 years 7 months ago
Hi,I apologize for the problems you are experiencing with the RV line.  Please...

janickle has commented on RV-110W PPPD crash

2 years 8 months ago
Hi Simon,Please give us a call at 866 606 1866 to address the issue that you...

janickle has commented on RV-110W PPPD crash

2 years 8 months ago
Hi Simon,Have you spoken to your provider to see if the on demand option for...

janickle has commented on Configure a 2960 (IOS) switch to work with UC320W

2 years 8 months ago
Hi Greg,You can setup the 2960 port connecting to the UC320W as a trunk port if...

janickle has commented on RV042 slow WAN

2 years 8 months ago
Hi Jeff,Are you seeing any errors log on the WAN port of the RV042?  You may...

janickle has commented on UC320 Remote Teleworker support

2 years 8 months ago
Sorry,At this time the UC320W does not support teleworkers or any VPN...

janickle has commented on SPA25G2 - Does not connect remotely.

2 years 8 months ago
Hello Mark,When you were configuring your SPA525G2, was it directly connected...

janickle has commented on UC500 MultiSite Manager

2 years 9 months ago
Hi Shawn,Multisite manager is used to configure a VPN that allows calls between...

janickle has commented on Configuring UC560 to accept PLAR lines

2 years 9 months ago
Hi John,I’m not aware of any way to do this through CCA.  You may find this...

janickle has commented on UC540 - SIP/2.0 488 Not Acceptable Here

2 years 9 months ago
Hi Shawn,I agree with Paolo.  Usually a 488 is indicative of an issue with the...

janickle has commented on uc320 not do port forwarding

2 years 9 months ago
Hi Rex,The UC320W only supports 2 VLAN’s which are 1 and 100.  If the devices...

janickle has commented on spa 512 died in "initializing network" with uc320

2 years 9 months ago
Hi Rex,Are the other phones connected to the SGE2010?  If it’s the older...

janickle has commented on RV042 problems getting Static IPs to work

2 years 9 months ago
Hi,I have included the admin guide link below to help with the one to one NAT...

janickle has commented on NSS 326 Multiple Drive Issues

2 years 9 months ago
Hi,It may be possible to recover the current drives with the errors by using...

janickle has commented on UC560 with 2960s / 3560X switches

2 years 9 months ago
Hi,There is not a special license needed to use the 7900 or 6900 phones with...

janickle has commented on UC560 with 2960s / 3560X switches

2 years 9 months ago
Hi Sherwin,The switches that you mentioned will work fine with the UC560.  When...

janickle has commented on Cisco RV082 timeout after every 30 minute

2 years 9 months ago
Hi,So just for clarification the server is on the local LAN with you?  If so...

janickle has commented on UC320W line disconnect problems

2 years 9 months ago
Hi Mike,I would run an impedance test on that line to verify the settings are...

janickle has commented on Cisco UC320- Upload Speed Issues

2 years 9 months ago
Hi,The first thing I would check is the WAN configuration.  Click on...

janickle has commented on RV180 QVPN cannot ping remote lan PCs

2 years 9 months ago
Hi,Are you trying to reach the remote PC’s through the IP address or NetBios...

janickle has commented on DMZ Question

2 years 9 months ago
Hi,The DMZ address on the SA must be different than the LAN address.  I am not...

janickle has commented on RV042 not annoucing vpn routes over rip v2

2 years 9 months ago
Hi,RIP V2 uses multicast to communicate routes.  Unfortunately multicast and...

janickle has commented on RV042 drops VPN

2 years 9 months ago
Hi,I think you should open a case with Cisco Small Business to troubleshoot the...

janickle has commented on SF300-24p, 2 vlans, 1 mitel pbx, a firewall, me, and my orchestra!

2 years 9 months ago
Your right, the port going to the mitel should be a trunk port and both VLAN 1...

janickle has commented on UC520 QoS Settings

2 years 9 months ago
Hi Lee,Traffic Shaping is going to ensure that your voice traffic always has an...

janickle has commented on SF300-24p, 2 vlans, 1 mitel pbx, a firewall, me, and my orchestra!

2 years 9 months ago
Hi Bill,If you set a port on the SF300 to an “Access” port for VLAN 1 and plug...

janickle has commented on RV180 nf_conntrack table full, dropping packets

2 years 9 months ago
Hi,Such a message would be generated by an excessive amount of traffic flowing...

janickle has commented on RV042 - Losing time settings + VPN issue

2 years 9 months ago
Hi Matthew,The RV042 does not have a battery that keeps the date and time...

janickle has commented on RVS4000 VPN Setup

2 years 9 months ago
Hi,For the RVS4000 you will want to make sure that you apply one of your public...

janickle has commented on cant send anonymous smtp

2 years 9 months ago
Hi Jeff,I don’t think that this issue is caused by the RV220W.  Is the mail...

janickle has commented on RV042 drops VPN

2 years 9 months ago
Hi Johnny,The web interface you are reaching may be just stored in cache.  Can...

janickle has commented on RV042G can't connect another PC

2 years 9 months ago
Hi,Based on the symptom you are describing it sounds like you may have a...

janickle has commented on revs 4000 router question

2 years 9 months ago
Hi,In regards to the RVS4000 you will need a public WAN IP to complete a site...

janickle has commented on How to configure an IPSec VPN with router RV042G

2 years 9 months ago
Hi,Below is the link to the admin guide for the RV042.  Chapter 9 covers the...

janickle has commented on RV042 DHCP screen is blank

2 years 9 months ago
Hi,Try factory resetting the device and using IE 8 to access the router.Thank...

janickle has commented on Cisco RV082 timeout after every 30 minute

2 years 9 months ago
Hi,There could be a lot of things happening here.  With the issue occurring...

janickle has commented on RV220W Port VLANS - missing feature in newer firmware

2 years 9 months ago
Hi,To find and configure VLAN’s on the RV220:Networking-->  LAN--> VLAN...

janickle has commented on Question about SNMP OIDs

2 years 9 months ago
Hi,Here are the MIB’s for the SGE20x0 managed switches:http://www.cisco.com/...

janickle has commented on SG500X XG Ports show "Unknown" Port Speed

2 years 9 months ago
Hi,Please open a case with Cisco Small Business to help address this issue.  We...

janickle has commented on OID's SGE 2000 & SGE 2010

2 years 9 months ago
Hi,Here are the MIB’s for the SGE20x0 managed switches:http://www.cisco.com/...

janickle has commented on SRW2048 Webgui login issue

2 years 9 months ago
Hi,What version and type of web browsers are you using with the SRW2048?  If...

janickle has commented on Transferring to external number yields one-way audio

2 years 9 months ago
Hi John,Are the calls being forwarded outbound over SIP or FXO?  Also what...

Bio












janickle's Stats

Points114
Discussion started 0
Answers marked as Correct 10
Endorsed 3
Content Rated 2