janickle

Member Since: Sep 24, 2010

English
janickle commented on Continuing DCHP issues with WAP321 in Small Business Wireless 3 years ago

Hi Kim,  Have you tried to grab a packet capture from the WAP321 while the client is requesting...

janickle commented on ISA550 SSL VPN: Is Certificate based Authentication using AnyConnect possible? in Small Business Security 3 years ago

Hi,I don’t believe that this functionality exists at this time on the ISA.http://www.cisco.com/en/...

janickle commented on Airplay won't work on WRVS4400N in Small Business Routers 3 years ago

HI Lynda,Please disable WMM under the wireless settings on the router.  Let me know if this works...

janickle commented on RV042 TLS Security Scan Failure in Small Business Routers 3 years ago

Hi Mike,I did a scan against the RV042G looking for which methods it can negotiate at for the SSL/...

janickle commented on NSS6000 don recognize 3 TB disks in Small Business Network and Smart Storage 3 years ago

Hi Mario,Here is a list of supported drives:http://www.cisco.com/en/US/docs/storage/nass/csbcdp/nss...

janickle commented on RV180w issues help in Small Business Routers 3 years ago

Hi Billy,I apologize that you are unable to reach your VNC server behind the RV180W.  Please...

janickle commented on SPA112 - WebUI BROKEN in ATAs, Gateways and Accessories 3 years ago

Hi Michael,I’m sorry to hear that you are having an issue using Firefox with the SPA 112.  The SPA...

janickle commented on RV082 RV042 RV042G v4 firmware bug? in Small Business Routers 3 years ago

Hi,Here is a link to all of the Small Business Support Center Phone numbers:http://www.cisco.com/en...

janickle commented on RV082 RV042 RV042G v4 firmware bug? in Small Business Routers 3 years ago

Hi,I apologize for the problems you are experiencing with the RV line.  Please feel free to contact...

janickle commented on RV-110W PPPD crash in Small Business Routers 3 years ago

Hi Simon,Please give us a call at 866 606 1866 to address the issue that you are seeing.  A Cisco...

janickle commented on RV-110W PPPD crash in Small Business Routers 3 years ago

Hi Simon,Have you spoken to your provider to see if the on demand option for PPP is supported? ...

janickle commented on Configure a 2960 (IOS) switch to work with UC320W in Voice Systems 3 years ago

Hi Greg,You can setup the 2960 port connecting to the UC320W as a trunk port if you want to keep it...

janickle commented on RV042 slow WAN in Small Business Routers 3 years ago

Hi Jeff,Are you seeing any errors log on the WAN port of the RV042?  You may want to try to hard...

janickle commented on UC320 Remote Teleworker support in Voice Systems 3 years ago

Sorry,At this time the UC320W does not support teleworkers or any VPN configuration.Thank you,Jason...

janickle commented on SPA25G2 - Does not connect remotely. in Voice Systems 3 years ago

Hello Mark,When you were configuring your SPA525G2, was it directly connected to the UC on the LAN...

janickle commented on UC500 MultiSite Manager in Voice Systems 3 years ago

Hi Shawn,Multisite manager is used to configure a VPN that allows calls between 2 or more UC’s. ...

janickle commented on Configuring UC560 to accept PLAR lines in Voice Systems 3 years ago

Hi John,I’m not aware of any way to do this through CCA.  You may find this article helpful.  It...

janickle commented on UC540 - SIP/2.0 488 Not Acceptable Here in Voice Systems 3 years ago

Hi Shawn,I agree with Paolo.  Usually a 488 is indicative of an issue with the codec.Thank you,...

janickle commented on uc320 not do port forwarding in Voice Systems 3 years ago

Hi Rex,The UC320W only supports 2 VLAN’s which are 1 and 100.  If the devices you are trying to...

janickle commented on spa 512 died in "initializing network" with uc320 in Voice Systems 3 years ago

Hi Rex,Are the other phones connected to the SGE2010?  If it’s the older version with the Linksys...

janickle commented on RV042 problems getting Static IPs to work in Small Business Routers 3 years ago

Hi,I have included the admin guide link below to help with the one to one NAT configuration.  You...

janickle commented on NSS 326 Multiple Drive Issues in Small Business Network and Smart Storage 3 years ago

Hi,It may be possible to recover the current drives with the errors by using the recover button...

janickle commented on UC560 with 2960s / 3560X switches in Voice Systems 3 years ago

Hi,There is not a special license needed to use the 7900 or 6900 phones with the UC560.  Just the...

janickle commented on UC560 with 2960s / 3560X switches in Voice Systems 3 years ago

Hi Sherwin,The switches that you mentioned will work fine with the UC560.  When you configure the...

janickle commented on Cisco RV082 timeout after every 30 minute in Small Business Routers 3 years ago

Hi,So just for clarification the server is on the local LAN with you?  If so when the server goes...

janickle commented on UC320W line disconnect problems in Voice Systems 3 years ago

Hi Mike,I would run an impedance test on that line to verify the settings are correct.  This...

janickle commented on Cisco UC320- Upload Speed Issues in Voice Systems 3 years ago

Hi,The first thing I would check is the WAN configuration.  Click on Configuration and then under...

janickle commented on RV180 QVPN cannot ping remote lan PCs in Small Business Routers 3 years ago

Hi,Are you trying to reach the remote PC’s through the IP address or NetBios name?Thank you,Jason...

janickle commented on DMZ Question in Small Business Routers 3 years ago

Hi,The DMZ address on the SA must be different than the LAN address.  I am not aware of a way to...

janickle commented on RV042 not annoucing vpn routes over rip v2 in Small Business Routers 3 years ago

Hi,RIP V2 uses multicast to communicate routes.  Unfortunately multicast and broadcast traffic will...

janickle commented on RV042 drops VPN in Small Business Routers 3 years ago

Hi,I think you should open a case with Cisco Small Business to troubleshoot the issue further.  You...

janickle commented on SF300-24p, 2 vlans, 1 mitel pbx, a firewall, me, and my orchestra! in Small Business Switches 3 years ago

Your right, the port going to the mitel should be a trunk port and both VLAN 1 and VLAN 2 should be...

janickle commented on UC520 QoS Settings in Voice Systems 3 years ago

Hi Lee,Traffic Shaping is going to ensure that your voice traffic always has an allocated amount...

janickle commented on SF300-24p, 2 vlans, 1 mitel pbx, a firewall, me, and my orchestra! in Small Business Switches 3 years ago

Hi Bill,If you set a port on the SF300 to an “Access” port for VLAN 1 and plug the PC into it and...

janickle commented on RV180 nf_conntrack table full, dropping packets in Small Business Routers 3 years ago

Hi,Such a message would be generated by an excessive amount of traffic flowing through the device...

janickle commented on RV042 - Losing time settings + VPN issue in Small Business Routers 3 years ago

Hi Matthew,The RV042 does not have a battery that keeps the date and time stored in the event of a...

janickle commented on RVS4000 VPN Setup in Small Business Routers 3 years ago

Hi,For the RVS4000 you will want to make sure that you apply one of your public static IP address...

janickle commented on cant send anonymous smtp in Small Business Routers 3 years ago

Hi Jeff,I don’t think that this issue is caused by the RV220W.  Is the mail server that you are...

janickle commented on RV042 drops VPN in Small Business Routers 3 years ago

Hi Johnny,The web interface you are reaching may be just stored in cache.  Can you ping the local...

janickle commented on RV042G can't connect another PC in Small Business Routers 3 years ago

Hi,Based on the symptom you are describing it sounds like you may have a duplicate IP address on...

janickle commented on revs 4000 router question in Small Business Routers 3 years ago

Hi,In regards to the RVS4000 you will need a public WAN IP to complete a site to site VPN.Thank you...

janickle commented on How to configure an IPSec VPN with router RV042G in Small Business Routers 3 years ago

Hi,Below is the link to the admin guide for the RV042.  Chapter 9 covers the configuration of site...

janickle commented on RV042 DHCP screen is blank in Small Business Routers 3 years ago

Hi,Try factory resetting the device and using IE 8 to access the router.Thank you,Jason Nickle

janickle commented on Cisco RV082 timeout after every 30 minute in Small Business Routers 3 years ago

Hi,There could be a lot of things happening here.  With the issue occurring every 30 minutes I...

janickle commented on RV220W Port VLANS - missing feature in newer firmware in Small Business Routers 3 years ago

Hi,To find and configure VLAN’s on the RV220:Networking-->  LAN--> VLAN MembershipFrom there...

janickle commented on Question about SNMP OIDs in Small Business Switches 3 years ago

Hi,Here are the MIB’s for the SGE20x0 managed switches:http://www.cisco.com/cisco/software/release....

janickle commented on SG500X XG Ports show "Unknown" Port Speed in Small Business Switches 3 years ago

Hi,Please open a case with Cisco Small Business to help address this issue.  We can be reached at 1...

janickle commented on OID's SGE 2000 & SGE 2010 in Small Business Switches 3 years ago

Hi,Here are the MIB’s for the SGE20x0 managed switches:http://www.cisco.com/cisco/software/release....

janickle commented on SRW2048 Webgui login issue in Small Business Switches 3 years ago

Hi,What version and type of web browsers are you using with the SRW2048?  If you can try using an...

janickle commented on Transferring to external number yields one-way audio in Voice Systems 3 years ago

Hi John,Are the calls being forwarded outbound over SIP or FXO?  Also what version of firmware are...

Bio












janickle's Stats

Points114
Discussion started 0
Answers marked as Correct 10
Endorsed 3
Content Rated 2