jhoffmann015

Member Since: Feb 04, 2009

English
jhoffmann015 commented on QOS/DSCP configuration Question in LAN, Switching and Routing 1 year ago

I actually did retain a consultant about an hour ago and we went through a few scenarios, including...

jhoffmann015 commented on QOS/DSCP configuration Question in LAN, Switching and Routing 1 year ago

some info:https://www.audinate.com/faq/how-does-dante-manage-qos(this states that it is optional...

jhoffmann015 commented on QOS/DSCP configuration Question in LAN, Switching and Routing 1 year ago

I would have to try this without QoS on a down time because this is for a live 72 channel audio...

jhoffmann015 commented on QOS/DSCP configuration Question in LAN, Switching and Routing 1 year ago

So there is the actual audio signal (what you hear), there is what we call the audio clock (this...

jhoffmann015 commented on QOS/DSCP configuration Question in LAN, Switching and Routing 1 year ago

Sorry stupid iPhone. VLAN not clan.  This switch will only have Dante devices connected to it and...

jhoffmann015 commented on QOS/DSCP configuration Question in LAN, Switching and Routing 1 year ago

I want to apologize as my previous answer came off a bit more flippant than I wanted.  This is...

jhoffmann015 commented on QOS/DSCP configuration Question in LAN, Switching and Routing 1 year ago

I'll be honest - and this might sound dumb - but that document doesn't help me, I still can't...

jhoffmann015 commented on QOS/DSCP configuration Question in LAN, Switching and Routing 1 year ago

sorry - how do I configure those specific QOS settings then?  I'm not familiar past auto-qos...AV...

jhoffmann015 commented on 3560E-48PD-S Boot/Power issues in LAN, Switching and Routing 1 year ago

i see now the 750w ps is supported with this switch - I also just noticed that the status LEDs on...

jhoffmann015 commented on VPN Throughput issue in VPN 3 years ago

the two users have 50 down and 12 up home connections.

jhoffmann015 commented on Switch upgrade question in LAN, Switching and Routing 3 years ago

yes; all 52 ports should be gigabit.  I guess my question is do I need the IP Base or IP Services...

jhoffmann015 commented on CP-6941 convert to SIP in IP Telephony 4 years ago

Does anyone have a working SEPMAC.cnf.xml file for the 6900 phones they could share?  I'm having...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Root_11A#sh dot11 carrier busy Frequency  Carrier Busy % ---------  --------------    5180...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

To be clear - the correct answer to this issue due to congestion was to switch to 5ghz hardware.

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Well, 2 weeks have gone by and I can now say that 2.4 was the problem...Changed out the 1300s for a...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

My understanding was that 5.8 does not penetrate as easily, does not penetrate as far, and...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Alright guys, I have received the new AP1242AG Access points, and configured them.  They work with...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

I actually am on 30mw for both sides and am losing ~3-4db between the cable and connectors (LMR400...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

When I ran INSSIDER I did look at the 5.8 scans, and there was zip zero nothing there - just my own...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

I may get nerdy with it but for now this will work.  RF Glasses would be extremely helpful now....

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

ok - on the root side, I dropped the fragmentation Threshold down to 1500 and I now get almost 10m...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

do I need to do this on both radios (root and nonroot bridges) on the dot1 0 interface so that they...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

not to sound ignorant but how do I size down the frames?  edit:  conf t / int dot1 0 / mtu ?what...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Well.........this tells a very congested story as well...Root Bridge...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

I'm just going to attach the photos here, Google Plus is too hard to make work right..........2647...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Here is a link to the pics I took from speed tests at different channel settings (see filename for...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

I did not swap the bridges because I changed out the hardware altogether. To be clear, your...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Performance on ch 6 and 11 was worse than 1 - so back to 1 we went.  Power was dropped from 100/100...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

George,So far these are the steps I've followed:1. Purchase and install matching 14dbi panel...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

pretty much the same - any ideas anyone?

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

tomorrow I will check channels 11 and 6 and see what that test yields...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Hi George,Tonight I installed a matching panel antenna (l-com HP2414) on my side, and have similar...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

I changed the channel on both sides to 1 (the less congested of all wifi networks in our area), and...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

OK, I can say comfortably that I see 54mb link between the bridges, with the occasional drop to 36...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Both antennas are in Right / Primary jack, the cables are all brand new and test open from the core...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

right, if I only use OFDM rates, the connection gets very unstable.  With the CCKM also enabled it...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

When I get home tonight I will change the channels and see - and yes, we are in the city so there...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

should I let it scan all available frequencies?  I have it set to 1, 6, and 11, but when...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Is there no way even if I set it at both ends to just support 9 12 18 24 36 48 and 54?   This link...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

Configs are attached - changing the TX power I get similar results - sometimes it likes to connect...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

I have very clear line of sight but there is a small gangly tree close to one house.  I can see...

jhoffmann015 commented on Wireless Bridge Help in Getting Started with Wireless 4 years ago

George - thanks for getting back to me!  I really want to figure this out, and having a similar...

jhoffmann015 commented on Antenna alignment in Other Wireless - Mobility Subjects 4 years ago

the command is listed in the 1200 command reference - and when I run sh antenna-alignment, it says...

jhoffmann015 commented on Antenna alignment in Other Wireless - Mobility Subjects 4 years ago

its a pair of cisco AIR-AP1231G-A-K9both running Cisco IOS Software, C1200 Software (C1200-K9W7-M...

jhoffmann015 commented on Antenna alignment in Other Wireless - Mobility Subjects 4 years ago

I have my nonroot bridge in - wait for it - non root bridge mode, and when I run antenna-alignment...

Bio












jhoffmann015's Stats

Points10
Discussion started 6
Answers marked as Correct 0
Endorsed 0
Content Rated 10