jhoffmann015

Member Since: Feb 04, 2009

English
jhoffmann015's Activity on Cisco Support Community
Currently displaying 50 results

jhoffmann015 has commented on 3560E-48PD-S Boot/Power issues

1 month 3 weeks ago
i see now the 750w ps is supported with this switch - I also just noticed that...

jhoffmann015 has created 3560E-48PD-S Boot/Power issues

1 month 3 weeks ago
Hello all, I recently got a 3560E-48PD-S switch (used), and on opening it...

jhoffmann015 has commented on VPN Throughput issue

1 year 6 months ago
the two users have 50 down and 12 up home connections.

jhoffmann015 has created VPN Throughput issue

1 year 6 months ago
Can't seem to get a good answer to this one so I'll ask here - can anyone help...

jhoffmann015 has commented on Switch upgrade question

1 year 9 months ago
yes; all 52 ports should be gigabit.  I guess my question is do I need the IP...

jhoffmann015 has created Switch upgrade question

1 year 9 months ago
Hi all,Need some help understanding here- I have a 3550 switch right now, and...

jhoffmann015 has commented on CP-6941 convert to SIP

2 years 5 months ago
Does anyone have a working SEPMAC.cnf.xml file for the 6900 phones they could...

jhoffmann015 has created Cisco 6941 Firmware Update to SIP (Manual process?)

2 years 5 months ago
Can anyone comment on the manual process to load firmware on the 6900 (6941...

jhoffmann015 has commented on Wireless Bridge Help

2 years 8 months ago
Root_11A#sh dot11 carrier busy Frequency  Carrier Busy...

jhoffmann015 has commented on Wireless Bridge Help

2 years 8 months ago
Root_11A#sh dot11 carrier busy Frequency  Carrier Busy...

jhoffmann015 has commented on Wireless Bridge Help

2 years 8 months ago
To be clear - the correct answer to this issue due to congestion was to switch...

jhoffmann015 has commented on Wireless Bridge Help

2 years 8 months ago
To be clear - the correct answer to this issue due to congestion was to switch...

jhoffmann015 has commented on Wireless Bridge Help

2 years 8 months ago
Well, 2 weeks have gone by and I can now say that 2.4 was the problem...Changed...

jhoffmann015 has commented on Wireless Bridge Help

2 years 8 months ago
Well, 2 weeks have gone by and I can now say that 2.4 was the problem...Changed...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
My understanding was that 5.8 does not penetrate as easily, does not penetrate...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
My understanding was that 5.8 does not penetrate as easily, does not penetrate...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
Alright guys, I have received the new AP1242AG Access points, and configured...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
Alright guys, I have received the new AP1242AG Access points, and configured...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
I actually am on 30mw for both sides and am losing ~3-4db between the cable and...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
I actually am on 30mw for both sides and am losing ~3-4db between the cable and...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
When I ran INSSIDER I did look at the 5.8 scans, and there was zip zero nothing...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
When I ran INSSIDER I did look at the 5.8 scans, and there was zip zero nothing...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
I may get nerdy with it but for now this will work.  RF Glasses would be...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
I may get nerdy with it but for now this will work.  RF Glasses would be...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
ok - on the root side, I dropped the fragmentation Threshold down to 1500 and I...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
ok - on the root side, I dropped the fragmentation Threshold down to 1500 and I...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
do I need to do this on both radios (root and nonroot bridges) on the dot1 0...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
do I need to do this on both radios (root and nonroot bridges) on the dot1 0...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
not to sound ignorant but how do I size down the frames?  edit:  conf t / int...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
not to sound ignorant but how do I size down the frames?  edit:  conf t / int...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
Well.........this tells a very congested story as well...Root BridgeNonroot...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
Well.........this tells a very congested story as well...Root BridgeNonroot...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
I'm just going to attach the photos here, Google Plus is too hard to make work...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
I'm just going to attach the photos here, Google Plus is too hard to make work...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
Here is a link to the pics I took from speed tests at different channel...

jhoffmann015 has commented on Wireless Bridge Help

2 years 9 months ago
Here is a link to the pics I took from speed tests at different channel...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
I did not swap the bridges because I changed out the hardware altogether. To be...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
I did not swap the bridges because I changed out the hardware altogether. To be...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
Performance on ch 6 and 11 was worse than 1 - so back to 1 we went.  Power was...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
Performance on ch 6 and 11 was worse than 1 - so back to 1 we went.  Power was...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
George,So far these are the steps I've followed:1. Purchase and install...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
George,So far these are the steps I've followed:1. Purchase and install...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
pretty much the same - any ideas anyone?

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
pretty much the same - any ideas anyone?

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
tomorrow I will check channels 11 and 6 and see what that test yields...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
tomorrow I will check channels 11 and 6 and see what that test yields...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
Hi George,Tonight I installed a matching panel antenna (l-com HP2414) on my...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
Hi George,Tonight I installed a matching panel antenna (l-com HP2414) on my...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
I changed the channel on both sides to 1 (the less congested of all wifi...

jhoffmann015 has commented on Wireless Bridge Help

2 years 10 months ago
I changed the channel on both sides to 1 (the less congested of all wifi...

Bio












jhoffmann015's Stats

Points10
Discussion started 5
Answers marked as Correct 0
Endorsed 0
Content Rated 10