jwood1650

Member Since: Feb 05, 2012

English
jwood1650's Activity on Cisco Support Community
Currently displaying 50 results

jwood1650 has commented on Cisco 2509 Access Server Config Help

2 years 8 months ago
So I went to clean up the EIGRP statements and when I took out the 192.168.2.0...

jwood1650 has commented on Cisco 2509 Access Server Config Help

2 years 8 months ago
Now it works....switched my VLANs back to the VLAN200 where my main router is,...

jwood1650 has commented on Cisco 2509 Access Server Config Help

2 years 8 months ago
Can you explane this please?when you add a default-route on the 2509, then next...

jwood1650 has commented on Cisco 2509 Access Server Config Help

2 years 8 months ago
EIGRP is enabled on all devices

jwood1650 has commented on Cisco 2509 Access Server Config Help

2 years 8 months ago
This is what I get when adding the default routeAccess_Server(config)#ip route...

jwood1650 has commented on Cisco 2509 Access Server Config Help

2 years 8 months ago
The AUI/Ethernet0 is connected to a switch with access to VLAN 200 where my...

jwood1650 has commented on Cisco 2509 Access Server Config Help

2 years 8 months ago
I have the transceiver, and the lights are all on....input the coding above and...

jwood1650 has created Cisco 2509 Access Server Config Help

2 years 8 months ago
I am trying to connect my Access Server to my main network via the AUI port and...

jwood1650 has created PIX Port Forward with Two IP Address

2 years 10 months ago
I have to static IP address from my ISP.  I am going to be hosting two web...

jwood1650 has commented on ASDM Config Help

2 years 10 months ago
pixfirewall# show sslAccept connections using SSLv2, SSLv3 or TLSv1 and...

jwood1650 has commented on ASDM Config Help

2 years 10 months ago
pixfirewall# show sslAccept connections using SSLv2, SSLv3 or TLSv1 and...

jwood1650 has created ASDM - PIX Config Help

2 years 10 months ago
I am trying to veiw my PIX515e via the ASDM, but I am unable to...Can you...

jwood1650 has created ASDM Config Help

2 years 10 months ago
I am trying to veiw my PIX515e via the ASDM, but I am unable to...Can you...

jwood1650 has commented on Exchange 2010 and Pix515

2 years 10 months ago
thank you so so so so so so so so so much....three days of pulling my hair out...

jwood1650 has commented on Exchange 2010 and Pix515

2 years 10 months ago
thank you so so so so so so so so so much....three days of pulling my hair out...

jwood1650 has commented on Exchange 2010 and Pix515

2 years 10 months ago
While trying to input the new confige i get this:ERROR: Static PAT using the...

jwood1650 has commented on Exchange 2010 and Pix515

2 years 10 months ago
While trying to input the new confige i get this:ERROR: Static PAT using the...

jwood1650 has commented on Exchange 2010 and Pix515

2 years 10 months ago
Ok, it kinda works, but I can't rehecieve emails from outside the internet. ...

jwood1650 has commented on Exchange 2010 and Pix515

2 years 10 months ago
Ok, it kinda works, but I can't rehecieve emails from outside the internet. ...

jwood1650 has created Exchange 2010 and Pix515

2 years 10 months ago
I need some help getting my Exchange Server to be able to send out emails.  Can...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Everything seems to be working fine now, except one last issue.  I can ping my...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Everything seems to be working fine now, except one last issue.  I can ping my...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Never mind, got it...no default route on the router...Last question: ASDM...I...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Never mind, got it...no default route on the router...Last question: ASDM...I...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Still can't access the internet from my inside network, I can ping 8.8.8.8 (...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Still can't access the internet from my inside network, I can ping 8.8.8.8 (...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Ok, changed a few things around and I am able to connect my router via a switch...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Ok, changed a few things around and I am able to connect my router via a switch...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Line protocol down in the router, F 0/0Sent from Cisco Technical Support iPhone...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
Line protocol down in the router, F 0/0Sent from Cisco Technical Support iPhone...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
No it's connected directly, should I use a crossover cable? No switch is used...

jwood1650 has commented on PIX 515E Config Help!!!

2 years 10 months ago
No it's connected directly, should I use a crossover cable? No switch is used...

jwood1650 has created PIX 515E Config Help!!!

2 years 10 months ago
I just got my PIX515e configured and thought I had it working correctly, but on...

jwood1650 has commented on Port Forward to HTTP server - Cisco 3745

2 years 11 months ago
Does my web server need to be plugged directly to the router? Right now f0/1...

jwood1650 has commented on Port Forward to HTTP server - Cisco 3745

2 years 11 months ago
Does my web server need to be plugged directly to the router? Right now f0/1...

jwood1650 has commented on Port Forward to HTTP server - Cisco 3745

2 years 11 months ago
would you please be able to help me with the access list config?

jwood1650 has commented on Port Forward to HTTP server - Cisco 3745

2 years 11 months ago
would you please be able to help me with the access list config?

jwood1650 has commented on Port Forward to HTTP server - Cisco 3745

2 years 11 months ago
would the access list look like?access list 15 fa0/0 80

jwood1650 has commented on Port Forward to HTTP server - Cisco 3745

2 years 11 months ago
would the access list look like?access list 15 fa0/0 80

jwood1650 has created Port Forward to HTTP server - Cisco 3745

2 years 11 months ago
I need help getting access to my http server.  I have a host name that I...

jwood1650 has commented on Cisco Pix 515E - FO

2 years 11 months ago
Is there a basic free license I could use?  I really don't want to buy any new...

jwood1650 has commented on Cisco Pix 515E - FO

2 years 11 months ago
Is there a basic free license I could use?  I really don't want to buy any new...

jwood1650 has created Cisco Pix 515E - FO

2 years 11 months ago
Is there a way to wipe a 515e clean and get ride of the Failover Only license...

jwood1650 has commented on Connecting 2 Routers via Ethernet

2 years 12 months ago
Figured it out...my subnetting was way off....thanks for the help and guidance...

jwood1650 has commented on Connecting 2 Routers via Ethernet

2 years 12 months ago
Figured it out...my subnetting was way off....thanks for the help and guidance...

jwood1650 has commented on Connecting 2 Routers via Ethernet

2 years 12 months ago
Ok, I figured it out...but one last issue...I am able to talke to each router,...

jwood1650 has commented on Connecting 2 Routers via Ethernet

2 years 12 months ago
Ok, I figured it out...but one last issue...I am able to talke to each router,...

jwood1650 has commented on Connecting 2 Routers via Ethernet

2 years 12 months ago
Sorry, didn't mean to make the changes, I thought I had it figured out but I...

jwood1650 has commented on Connecting 2 Routers via Ethernet

2 years 12 months ago
Sorry, didn't mean to make the changes, I thought I had it figured out but I...

jwood1650 has commented on Connecting 2 Routers via Ethernet

2 years 12 months ago
Ok, looks like I am going to need some help with the subnets (this is just a...

Bio












jwood1650's Stats

Points0
Discussion started 21
Answers marked as Correct 0
Endorsed 0
Content Rated 8