jwood1650

Member Since: Feb 05, 2012

English
jwood1650 commented on Cisco 2509 Access Server Config Help in LAN, Switching and Routing 4 years ago

So I went to clean up the EIGRP statements and when I took out the 192.168.2.0 and left the 192.168...

jwood1650 commented on Cisco 2509 Access Server Config Help in LAN, Switching and Routing 4 years ago

Now it works....switched my VLANs back to the VLAN200 where my main router is, changed the IP...

jwood1650 commented on Cisco 2509 Access Server Config Help in LAN, Switching and Routing 4 years ago

Can you explane this please?when you add a default-route on the 2509, then next-hop address should...

jwood1650 commented on Cisco 2509 Access Server Config Help in LAN, Switching and Routing 4 years ago

EIGRP is enabled on all devices

jwood1650 commented on Cisco 2509 Access Server Config Help in LAN, Switching and Routing 4 years ago

This is what I get when adding the default routeAccess_Server(config)#ip route 0.0.0.0 0.0.0.0 192....

jwood1650 commented on Cisco 2509 Access Server Config Help in LAN, Switching and Routing 4 years ago

The AUI/Ethernet0 is connected to a switch with access to VLAN 200 where my primary router is...

jwood1650 commented on Cisco 2509 Access Server Config Help in LAN, Switching and Routing 4 years ago

I have the transceiver, and the lights are all on....input the coding above and still not able to...

jwood1650 commented on ASDM Config Help in Firewalling 4 years ago

pixfirewall# show sslAccept connections using SSLv2, SSLv3 or TLSv1 and negotiate to SSLv3 or...

jwood1650 commented on Exchange 2010 and Pix515 in Firewalling 4 years ago

thank you so so so so so so so so so much....three days of pulling my hair out and it works finally...

jwood1650 commented on Exchange 2010 and Pix515 in Firewalling 4 years ago

While trying to input the new confige i get this:ERROR: Static PAT using the interface requires the...

jwood1650 commented on Exchange 2010 and Pix515 in Firewalling 4 years ago

Ok, it kinda works, but I can't rehecieve emails from outside the internet.  Can you review the...

jwood1650 commented on PIX 515E Config Help!!! in Firewalling 4 years ago

Everything seems to be working fine now, except one last issue.  I can ping my exchange server.  Do...

jwood1650 commented on PIX 515E Config Help!!! in Firewalling 4 years ago

Never mind, got it...no default route on the router...Last question: ASDM...I have the file in...

jwood1650 commented on PIX 515E Config Help!!! in Firewalling 4 years ago

Still can't access the internet from my inside network, I can ping 8.8.8.8 (google DNS) from the...

jwood1650 commented on PIX 515E Config Help!!! in Firewalling 4 years ago

Ok, changed a few things around and I am able to connect my router via a switch to the PIX. ...

jwood1650 commented on PIX 515E Config Help!!! in Firewalling 4 years ago

Line protocol down in the router, F 0/0Sent from Cisco Technical Support iPhone App

jwood1650 commented on PIX 515E Config Help!!! in Firewalling 4 years ago

No it's connected directly, should I use a crossover cable? No switch is used between the pix and...

jwood1650 commented on Port Forward to HTTP server - Cisco 3745 in LAN, Switching and Routing 4 years ago

Does my web server need to be plugged directly to the router? Right now f0/1 is connected to my...

jwood1650 commented on Port Forward to HTTP server - Cisco 3745 in LAN, Switching and Routing 4 years ago

would you please be able to help me with the access list config?

jwood1650 commented on Port Forward to HTTP server - Cisco 3745 in LAN, Switching and Routing 4 years ago

would the access list look like?access list 15 fa0/0 80

jwood1650 commented on Cisco Pix 515E - FO in Firewalling 4 years ago

Is there a basic free license I could use?  I really don't want to buy any new license since it...

jwood1650 commented on Connecting 2 Routers via Ethernet in LAN, Switching and Routing 4 years ago

Figured it out...my subnetting was way off....thanks for the help and guidance.  Still learning...

jwood1650 commented on Connecting 2 Routers via Ethernet in LAN, Switching and Routing 4 years ago

Ok, I figured it out...but one last issue...I am able to talke to each router, but when I enable e0...

jwood1650 commented on Connecting 2 Routers via Ethernet in LAN, Switching and Routing 4 years ago

Sorry, didn't mean to make the changes, I thought I had it figured out but I didn't.... here is...

jwood1650 commented on Connecting 2 Routers via Ethernet in LAN, Switching and Routing 4 years ago

Ok, looks like I am going to need some help with the subnets (this is just a home lab, so if we...

jwood1650 commented on Connecting 2 Routers via Ethernet in LAN, Switching and Routing 4 years ago

3620 - Ethernet 0/1 to 3500XL Switch Port 0/13640 - Ethernet 1/0 t0 3500XL Switch Port 0/15I also...

jwood1650 commented on EIGRP 3640,3745,3620 in LAN, Switching and Routing 4 years ago

Ok, got the subnet straightened out and seems to be working great... Thanks for the help.Sent from...

jwood1650 commented on Connecting 2 Routers via Ethernet in LAN, Switching and Routing 4 years ago

3620 - Ethernet 0/1 to 3500XL Switch Port 0/13640 - Ethernet 1/0 t0 3500XL Switch Port 0/15I also...

jwood1650 commented on Connecting 2 Routers via Ethernet in LAN, Switching and Routing 4 years ago

3620 is connected to swithport 1 and 3640 is switchport 15.  Once I change the ip address to be on...

jwood1650 commented on Cisco 3500XL Fiber Ports in LAN, Switching and Routing 4 years ago

Fiber, I have the fiber cable installed, but still nothing...not connecting to the switch.  Is...

jwood1650 commented on Cisco 3500XL Fiber Ports in LAN, Switching and Routing 4 years ago

gig port from the PC

jwood1650 commented on Cisco 3500XL Fiber Ports in LAN, Switching and Routing 4 years ago

No, but I will now...thanks

jwood1650 commented on Two Routers on One Switch in LAN, Switching and Routing 4 years ago

I get this when trying to set the vlan's:3500XL-Switch(config)#vlan 100                       ^%...

jwood1650 commented on Two Routers on One Switch in LAN, Switching and Routing 4 years ago

Cool, thanks...one last question...still new to this, can you give me a sample of the way the...

jwood1650 commented on Two Routers on One Switch in LAN, Switching and Routing 4 years ago

Well I have two routers 192.168.2.1 and 192.168.1.1, I would like to connect each router to the...

jwood1650 commented on DMZ/Forwarding Cisco 3745 in WAN, Routing and Switching 4 years ago

I did the first option you provided and I still get the SDM login for the router....so I did the no...

jwood1650 commented on DMZ/Forwarding Cisco 3745 in WAN, Routing and Switching 4 years ago

Sorry....forgot to add the running config:3745-Internet#show runBuilding configuration...Current...

jwood1650 commented on 2610 No Internet Access... in LAN, Switching and Routing 4 years ago

The access list worked....the default route did not, killed the internet access all together........

jwood1650 commented on 2610 No Internet Access... in LAN, Switching and Routing 4 years ago

Alright this is what I have now: and still no internet access on the 2610...2610...

jwood1650 commented on 2610 No Internet Access... in LAN, Switching and Routing 4 years ago

I dont have a serial interface on my switch, just the routers....

jwood1650 commented on 2610 No Internet Access... in LAN, Switching and Routing 4 years ago

No the 2610 serial interface does not have NAT....I just added the ip nat inside on the serial...

jwood1650 commented on 2610 No Internet Access... in LAN, Switching and Routing 4 years ago

Yes the 3745 is getting the IP address from the ISP on the FE0/0 port.  FE0/1 is connected to my...

jwood1650 commented on 2610 No Internet Access... in LAN, Switching and Routing 4 years ago

Sorry still kinda learning, what would that statement look like?

jwood1650 commented on EIGRP and Internet Help.. in LAN, Switching and Routing 4 years ago

From what was said above, I changed the IP Scheme so that all routers are on the same subnet.  To...

jwood1650 commented on EIGRP and Internet Help.. in LAN, Switching and Routing 4 years ago

Ok, I think I changed the IP scheme correctly.  My question is no what router will be the devices...

jwood1650 commented on Config Help in Firewalling 4 years ago

PIX: - Not sure why is says IP address uassigned.... any idea?So looking at this, my connection...

jwood1650 commented on Config Help in Firewalling 4 years ago

Still not able to ping from my PC (192.168.2.122) to the PIX (192.168.2.5) also can't ping from PIX...

jwood1650 commented on Config Help in Firewalling 4 years ago

Ok, IP address will be 192.168.2.5.

jwood1650 commented on Config Help in Firewalling 4 years ago

I am just trying to troubleshoot, trying to figure out how to get this device to work right.  Like...

jwood1650 commented on Config Help in Firewalling 4 years ago

No I can't ping any network.PIX - Config:PIX Version 8.0(4)32!hostname PIX515Eenable password...

Bio












jwood1650's Stats

Points0
Discussion started 21
Answers marked as Correct 0
Endorsed 0
Content Rated 8