keithsauer507

Member Since: Dec 24, 2009

English
keithsauer507's Activity on Cisco Support Community
Currently displaying 50 results

keithsauer507 has commented on Belong to Multiple Access Policies

1 day 10 hours ago
It is a bit of a hassle, but we had to reorder our access policies thinking in...

keithsauer507 has commented on Worth upgrading an S160 to an S170?

2 days 7 hours ago
I was given approval to spend the dollars on this, just wanted to gauge some...

keithsauer507 has commented on Worth upgrading an S160 to an S170?

2 days 7 hours ago
Anyone????

keithsauer507 has created Worth upgrading an S160 to an S170?

4 days 9 hours ago
We have an S160 currently and its been running in our production network for a...

keithsauer507 has commented on Upgrading Physical S160 to Virtual.

1 week 3 days ago
We have Dell Secureworks IDS and Carbon Black endpoint security.  At this...

keithsauer507 has commented on Upgrading Physical S160 to Virtual.

1 week 3 days ago
Is this how you do it?  Send your L4 to a physical appliance and...

keithsauer507 has created Upgrading Physical S160 to Virtual.

1 week 3 days ago
We have an S160 webfilter and I was toying around updating it since the...

keithsauer507 has created You can hot plug a fiber module into an open SFP slot in a 3750 switch right?

1 month 1 week ago
Hello, Just wanted to confirm, I have a 3750 switch stack and there are 4...

keithsauer507 has commented on CDA gathering wrong user name, therefore web polices not working

1 month 3 weeks ago
Genius! Somehow I thought that was to "filter the live list" as...

keithsauer507 has commented on CDA gathering wrong user name, therefore web polices not working

1 month 3 weeks ago
Ok right off the bat, I didn't see anything.  I'll check the...

keithsauer507 has commented on Putty script to disable / enable guest ssid not working

1 month 3 weeks ago
 Ok got it to work in auto hot key.  Here is the script.. i replaced...

keithsauer507 has commented on Putty script to disable / enable guest ssid not working

1 month 3 weeks ago
Well here is one of the issues I have.  When I ssh first it asks login as...

keithsauer507 has commented on CDA gathering wrong user name, therefore web polices not working

1 month 3 weeks ago
This user is working now.  What would of triggered a re-authentication?...

keithsauer507 has created CDA gathering wrong user name, therefore web polices not working

1 month 3 weeks ago
Hello,Normally Youtube and social media are blocked for our organization,...

keithsauer507 has created Putty script to disable / enable guest ssid not working

1 month 3 weeks ago
Since there does not seem to be a way to schedule an SSID activation in the...

keithsauer507 has commented on 8.0.6-119 on S160 can no longer see past the second access policy

2 months 2 weeks ago
I opened a case with TAC but have not heard back.  However it seems things...

keithsauer507 has created 8.0.6-119 on S160 can no longer see past the second access policy

2 months 2 weeks ago
We upgraded an S160 to 8.0.6-119 today and now the appliance is not...

keithsauer507 has commented on Configuration file updater from 7.5 to 8.5

2 months 2 weeks ago
Ok giving up (this was going nowhere), I pulled the power cord on the original...

keithsauer507 has commented on Configuration file updater from 7.5 to 8.5

2 months 2 weeks ago
So its the same sh!t.  It moans and groans about the enable password grace...

keithsauer507 has commented on Configuration file updater from 7.5 to 8.5

2 months 2 weeks ago
I found a Cisco config migration utility but it doesn't work.First error in...

keithsauer507 has created Configuration file updater from 7.5 to 8.5

2 months 2 weeks ago
Tried updating my S160 to whatever the version 8 is that is build 119 from...

keithsauer507 has commented on How long does ironport wsa cache ad credentials at a workstation?

2 months 2 weeks ago
I left that workstation logged in and it took 1 whole hour and then I was able...

keithsauer507 has commented on How long does ironport wsa cache ad credentials at a workstation?

2 months 2 weeks ago
I'm not using RDP.  I'm physically logging into a test Dell...

keithsauer507 has commented on How long does ironport wsa cache ad credentials at a workstation?

2 months 2 weeks ago
I just finished deploying the CDA as a virtual machine.  Its logging...

keithsauer507 has commented on Cisco CDA does not connect to domain controller

2 months 2 weeks ago
Ok no idea what is blocking it, so I created a new rule for any protocol in...

keithsauer507 has commented on Cisco CDA does not connect to domain controller

2 months 2 weeks ago
Ok with the windows firewall off for the domain profile, it works.  ...

keithsauer507 has commented on Cisco CDA does not connect to domain controller

2 months 2 weeks ago
Oh I also turned on Windows Firewall logging and I see the ip address of the...

keithsauer507 has created Cisco CDA does not connect to domain controller

2 months 2 weeks ago
Hello, I am trying to install the Cisco CDA (Context Directory Agent) to...

keithsauer507 has commented on CDA - Identity Based Firewall / WMI error

2 months 2 weeks ago
I see this was never resolved in 3 years time.  I have the same issue. No...

keithsauer507 has commented on How long does ironport wsa cache ad credentials at a workstation?

2 months 3 weeks ago
Upon further investigation, we are using AD agent.  I just downloaded the...

keithsauer507 has commented on Toying with https inspection. Do access lists now have to be in decryption policies?

2 months 4 weeks ago
Thanks.  Good idea.  That makes sense now.

keithsauer507 has commented on How long does ironport wsa cache ad credentials at a workstation?

2 months 4 weeks ago
Ok in Network NTLM Authentication realm I did a start test and it did find and...

keithsauer507 has commented on How long does ironport wsa cache ad credentials at a workstation?

2 months 4 weeks ago
I thought we had the CDA deployed.  I will have to search for it.Surrogate...

keithsauer507 has commented on Toying with https inspection. Do access lists now have to be in decryption policies?

2 months 4 weeks ago
Ok so its fine to have a global decription policy that has everything set to...

keithsauer507 has created How long does ironport wsa cache ad credentials at a workstation?

3 months 1 day ago
Here is an issue. Say a person logs onto a workstation with limited...

keithsauer507 has created Toying with https inspection. Do access lists now have to be in decryption policies?

3 months 1 day ago
Hello, I am toying with https inspection.  I am wondering now with...

keithsauer507 has commented on Issue when returning to custom webauth page for guest wifi passthrough

3 months 1 day ago
We are right in between support contract periods where we paid for the Smartnet...

keithsauer507 has created Issue when returning to custom webauth page for guest wifi passthrough

3 months 3 days ago
Hello, We are exploring guest wifi and we have uploaded a nice custom web...

keithsauer507 has commented on Certificate error using webauth on guest wifi

3 months 3 days ago
Genius.  That was the issue.  Once using OpenSSL and following the...

keithsauer507 has commented on Certificate error using webauth on guest wifi

3 months 4 days ago
I also tried this site as well:http://www.packethead.net/2013/08/05/cisco-wlc-...

keithsauer507 has commented on Certificate error using webauth on guest wifi

3 months 4 days ago
Yeah?  And I ALWAYS get *TransferTask: Jan 13 16:51:15.165: #UPDATE-3...

keithsauer507 has commented on Certificate error using webauth on guest wifi

3 months 4 days ago
Ok but I have a wildcard certificate can I use that?  Downloaded from go...

keithsauer507 has created Certificate error using webauth on guest wifi

3 months 4 days ago
I am trying to setup a guest wifi.  We have our custom page package loaded...

keithsauer507 has created IronPort plug-in says Read by notification has been enabled, then it says it has been disabled.

4 months 8 hours ago
My boss sent me some screen shots of this unusual message we've never seen...

keithsauer507 has commented on How an I prevent spoofed email using IronPort C160?

4 months 1 week ago
Thanks Ken. I think we will toy with this.  The second interface is not...

keithsauer507 has commented on Configure Spoof protection with Exception lists

4 months 1 week ago
I think its because we have one public listener that is called AllMail?  ...

keithsauer507 has commented on How an I prevent spoofed email using IronPort C160?

4 months 1 week ago
" Also make sure that your listeners are setup right you should have...

keithsauer507 has commented on Configure Spoof protection with Exception lists

4 months 1 week ago
Thank you for that document, that helps.  Although I am tempted to go...

keithsauer507 has commented on Configure Spoof protection with Exception lists

4 months 1 week ago
I'm not sure what part of this video broke it, but when following this,...

keithsauer507 has commented on How an I prevent spoofed email using IronPort C160?

4 months 1 week ago
Question on that video, which was very informative...They put domain names in...

Bio












keithsauer507's Stats

Points0
Discussion started 98
Answers marked as Correct 0
Endorsed 0
Content Rated 48