millerlw

Member Since: May 13, 2003

English
millerlw's Activity on Cisco Support Community
Currently displaying 41 results

millerlw has commented on %TRACKING-5-STATE: messages in router log

2 years 9 months ago
Hi Peter,I will make those changes and see what happens.Thank you very much...

millerlw has commented on %TRACKING-5-STATE: messages in router log

2 years 9 months ago
Hi Peter, Correct, that DSL modem is external and provided by the ISP.  I...

millerlw has commented on %TRACKING-5-STATE: messages in router log

2 years 9 months ago
Hi Peter,I just attached the config to the thread.  This site is very remote...

millerlw has commented on %TRACKING-5-STATE: messages in router log

2 years 9 months ago
Ok, so the debug didnt' provide any more information, it basically just gave...

millerlw has created %TRACKING-5-STATE: messages in router log

2 years 9 months ago
Hi,I am having a problem with a remote 871 router, periodically it goes down...

millerlw has created NCS change Rogue AP status to "friendly External"

3 years 6 days ago
Good afternoon,I know that in WCS you can select multiple rogue AP's and set...

millerlw has commented on Direct connect a 1721 and 1760

3 years 3 months ago
Thank you gentlemen, I appreciate your input.  I will get the T1 crossover and...

millerlw has commented on Direct connect a 1721 and 1760

3 years 3 months ago
Thank you gentlemen, I appreciate your input.  I will get the T1 crossover and...

millerlw has created Direct connect a 1721 and 1760

3 years 3 months ago
Hi,I just purchased one of each of the above, both with 1ea WIC 1DSU-T1, and...

millerlw has commented on Need multicast help

3 years 4 months ago
This has been fixed

millerlw has commented on Need multicast help

3 years 4 months ago
This has been fixed

millerlw has commented on Need multicast help

3 years 4 months ago
Hi Jon,No, I did not do that before, but just tried it and it did not work.  I...

millerlw has commented on Need multicast help

3 years 4 months ago
Hi Jon,No, I did not do that before, but just tried it and it did not work.  I...

millerlw has created Need multicast help

3 years 4 months ago
Hi,I am having trouble getting some multicast traffic across a link.  I have a...

millerlw has commented on Multicast Routing help needed

3 years 4 months ago
Preliminary config attachedThanks,Leonard

millerlw has commented on Multicast Routing help needed

3 years 4 months ago
Preliminary config attachedThanks,Leonard

millerlw has commented on Multicast routing help needed

3 years 4 months ago
Preliminary config attachedBy the way, at this point, sys2 looks like it may...

millerlw has commented on Multicast routing help needed

3 years 4 months ago
Preliminary config attachedBy the way, at this point, sys2 looks like it may...

millerlw has created Multicast routing help needed

3 years 4 months ago
Hi,I have a situation where I need to get multicast video stream out of a...

millerlw has commented on Multicast Routing help needed

3 years 4 months ago
Just for clarification, I would only need help with the setup of sys2, which at...

millerlw has commented on Multicast Routing help needed

3 years 4 months ago
Just for clarification, I would only need help with the setup of sys2, which at...

millerlw has created Multicast Routing help needed

3 years 4 months ago
Hi,I have a situation where I need to get multicast video stream out of a...

millerlw has created Sup720 Overrun OID

6 years 1 month ago
Hi,I have spent days searching for this but have not found it, so I decided to...

millerlw has created 1200 Repeater Configuration

9 years 1 month ago
Hi,I am trying to get a 1200 setup as a repeater and have run into a problem,...

millerlw has created Minimum acceptable power input for Aironet 1200

9 years 1 month ago
Hi,Does anybody know the minimum accecptable input power for the Aironet 1200...

millerlw has created Aironet 352 Card + Dell Latitude 610

9 years 1 month ago
Hi,I am having problems getting a Aironet PCM352 card recognized and working on...

millerlw has commented on 2950 not booting

9 years 9 months ago
Thanks but that didn't work

millerlw has commented on 2950 not booting

9 years 9 months ago
Here is the result of those commandsYB42SA#sh bootBOOT path-list: flash:...

millerlw has commented on 2950 not booting

9 years 9 months ago
Thanks for the reply. I forgot to post my SH TECH with the original reply....

millerlw has created 2950 not booting

9 years 9 months ago
Hi,I have a 2950 that won't boot properly. This is all that comes up:C2950...

millerlw has commented on Authenticate thru ACS to Novell LDAP

10 years 1 month ago
Check your certificates. If you are missing the EKU field,which you probably...

millerlw has created Problem with c1200-k9w7-tar.123-2.JA2?

10 years 2 months ago
Hi,I recently upgraded the IOS on all my 1200s to the new c1200-k9w7-tar.123-2....

millerlw has commented on Authenticate thru ACS to Novell LDAP

10 years 3 months ago
Chris,I have thought about that and it appears I may have to go that way. But...

millerlw has commented on Authenticate thru ACS to Novell LDAP

10 years 3 months ago
dixho,Thanks for the reply. After posting that I found out that my Novell...

millerlw has commented on Authenticate thru ACS to Novell

10 years 3 months ago
Hi Paddy,So if I understand you correctly, you aren't using certificates or...

millerlw has created Authenticate thru ACS to Novell

10 years 3 months ago
Hi, I am sing EAP-TLS, created server cert for ACS and user cert, imported both...

millerlw has created Authenticate thru ACS to Novell LDAP

10 years 3 months ago
Hi,I have been trying for days to get this to work. Using EAP-TLS, created...

millerlw has commented on AP Authentication to the WDS failed

10 years 3 months ago
Fingered it out. On the ACS server, the WDS user account was not set to use...

millerlw has commented on AP Authentication to the WDS failed

10 years 3 months ago
Yes, they are running 12.3(2)JA. I have a Cisco ACS server setup. The WDS has...

millerlw has created AP Authentication to the WDS failed

10 years 3 months ago
Hi,I am getting this message on one of my AP's. I have 3 setup already, one...

millerlw has created No results in DFM Fault History Report

11 years 3 months ago
Hi,I have not received any results in my DFM Fault History since Feb 4. All...

Bio












millerlw's Stats

Points0
Discussion started 16
Answers marked as Correct 0
Endorsed 0
Content Rated 1