olsonc0510

Member Since: Sep 19, 2005

English
olsonc0510's Activity on Cisco Support Community
Currently displaying 50 results

olsonc0510 has commented on Move WAE 512-K9 from T3 to OC3?

3 years 10 months ago
There are 3 separate connections for replication coming accross this circuit....

olsonc0510 has commented on Move WAE 512-K9 from T3 to OC3?

3 years 10 months ago
I made a mistake. The two edge devices are 612. The Central Mgr. is a 512.Cisco...

olsonc0510 has created Move WAE 512-K9 from T3 to OC3?

3 years 10 months ago
We purchased a WAAS device a few years back. The circuit it is on is going away...

olsonc0510 has commented on Can I go from SM fiber to MM?

3 years 10 months ago
Now the hard part, there are many different GBICS out there. Does Cisco...

olsonc0510 has commented on Can I go from SM fiber to MM?

3 years 10 months ago
Thanks very much. You are right, MM will not work. I am 37 floors above the...

olsonc0510 has created Can I go from SM fiber to MM?

3 years 10 months ago
Hi,I am new to fiber connections. We are have a SM fiber comming into our data...

olsonc0510 has created WAF's vs CIF's-what's the difference

4 years 2 months ago
We just upgraded to 4.3.1 and I had to go through the secondary steps to...

olsonc0510 has created Re: Securing SRDF between two 7204 routers?

4 years 3 months ago
Thank you. That will help if we have to go that route. Still the original...

olsonc0510 has commented on Securing SRDF between two 7204 routers?

4 years 3 months ago
Thank you. That will help if we have to go that route. Still the original...

olsonc0510 has created Securing SRDF between two 7204 routers?

4 years 3 months ago
I have what I hope is an elementary question. We have a leased line from one...

olsonc0510 has created Re: WAAS-DS-3-230300 error message

5 years 8 months ago
Yes, I've read that error but it wasn't specific to the WAAS device. It's...

olsonc0510 has commented on WAAS-DS-3-230300 error message

5 years 8 months ago
Yes, I've read that error but it wasn't specific to the WAAS device. It's...

olsonc0510 has created WAAS-DS-3-230300 error message

5 years 9 months ago
I've searched all over for this error message. What does it mean? Jul 26 23:07:...

olsonc0510 has commented on QOS deployment on 6513

5 years 9 months ago
I have the spame problem. Basically, I want to throttle bandwidth on a lan port...

olsonc0510 has created Re: QOS deployment on 6513

5 years 9 months ago
I have the spame problem. Basically, I want to throttle bandwidth on a lan port...

olsonc0510 has commented on Cisco 2651 Router. Error on bootup.

7 years 3 months ago
Can you mix memory chips in a 2600? I needed a little more for my IOS so I...

olsonc0510 has created Re: Cisco 2651 Router. Error on bootup.

7 years 3 months ago
Can you mix memory chips in a 2600? I needed a little more for my IOS so I...

olsonc0510 has created Re: ASSERT CRITICAL PO1/0 Threshold Cross Alarm - B3

7 years 4 months ago
Thanks! You've been extremely helpful!

olsonc0510 has commented on ASSERT CRITICAL PO1/0 Threshold Cross Alarm - B3

7 years 4 months ago
Thanks! You've been extremely helpful!

olsonc0510 has created Re: ASSERT CRITICAL PO1/0 Threshold Cross Alarm - B3

7 years 4 months ago
Thank you very much for the info!!The version I am running now is:7200 Software...

olsonc0510 has commented on ASSERT CRITICAL PO1/0 Threshold Cross Alarm - B3

7 years 4 months ago
Thank you very much for the info!!The version I am running now is:7200 Software...

olsonc0510 has created ASSERT CRITICAL PO1/0 Threshold Cross Alarm - B3

7 years 5 months ago
I can't seem to find out what this means. Every 6 months or so, my 7204 locks...

olsonc0510 has created Re: VLAN traffic thru layer 2 and 3 switch

7 years 7 months ago
Thanks. I can change this config and simply trunk to the 6509. However, I have...

olsonc0510 has commented on VLAN traffic thru layer 2 and 3 switch

7 years 7 months ago
Thanks. I can change this config and simply trunk to the 6509. However, I have...

olsonc0510 has commented on VLAN traffic thru layer 2 and 3 switch

7 years 7 months ago
Jon, here it is in PDF format. Note I am not using a single link from the layer...

olsonc0510 has created Re: VLAN traffic thru layer 2 and 3 switch

7 years 7 months ago
Jon, here it is in PDF format. Note I am not using a single link from the layer...

olsonc0510 has created VLAN traffic thru layer 2 and 3 switch

7 years 7 months ago
Can I pass traffic for two different VLAN's through a layer 2 switch to a layer...

olsonc0510 has commented on What does WAN Utilization setting on WAFS intend for

7 years 9 months ago
We just installed a point to point T3. Due to TCP limitations we are not...

olsonc0510 has created Re: What does WAN Utilization setting on WAFS intend for

7 years 9 months ago
We just installed a point to point T3. Due to TCP limitations we are not...

olsonc0510 has created M1T-T3 pa/Cisco 3825 Capatibility

7 years 10 months ago
Simple question: Will a M1T-T3 pa module work in a 3825 router? Please advise...

olsonc0510 has commented on Ping latency

8 years 1 month ago
Tried that. Further testing shows possible problems with a repeater. We will...

olsonc0510 has created Re: Ping latency

8 years 1 month ago
Tried that. Further testing shows possible problems with a repeater. We will...

olsonc0510 has created Re: Ping latency

8 years 1 month ago
I have a similar problem. Just got a new T3 in. Ping round-trip is the same...

olsonc0510 has commented on Ping latency

8 years 1 month ago
I have a similar problem. Just got a new T3 in. Ping round-trip is the same...

olsonc0510 has created Cisco ASA5500 cannot communicate with F5

8 years 6 months ago
We have a PIX 525 that we replaced with a ASA5500. Our F5 connects directly to...

olsonc0510 has created Re: data collection and SNMP v3 problem

8 years 8 months ago
Jim,Is this true for 3550 switches as well? The switches take the SNMPV3...

olsonc0510 has commented on data collection and SNMP v3 problem

8 years 8 months ago
Jim,Is this true for 3550 switches as well? The switches take the SNMPV3...

olsonc0510 has created erase config on CSS 11000

8 years 8 months ago
We are trading in some old equipment. I need to wipe the config off two CSS...

olsonc0510 has created Help with VLAN design

8 years 8 months ago
We want to introduce VLAN's into an existing network. Currently, I have several...

olsonc0510 has created Re: Credential verification-telnet-incorrect

8 years 9 months ago
I was able to export the credentials. LMS has both devices in device manager,...

olsonc0510 has commented on Credential verification-telnet-incorrect

8 years 9 months ago
I was able to export the credentials. LMS has both devices in device manager,...

olsonc0510 has created Re: Credential verification-telnet-incorrect

8 years 9 months ago
Sorry, I should be more clear. I checked the credentials of the problem...

olsonc0510 has commented on Credential verification-telnet-incorrect

8 years 9 months ago
Sorry, I should be more clear. I checked the credentials of the problem...

olsonc0510 has commented on Credential verification-telnet-incorrect

8 years 9 months ago
I found out how to export the credentials. I have checked them with an...

olsonc0510 has created Re: Credential verification-telnet-incorrect

8 years 9 months ago
I found out how to export the credentials. I have checked them with an...

olsonc0510 has created Re: Credential verification-telnet-incorrect

8 years 9 months ago
Thank you, but I've tried re-adding the credentials. No go. How do I export the...

olsonc0510 has commented on Credential verification-telnet-incorrect

8 years 9 months ago
Thank you, but I've tried re-adding the credentials. No go. How do I export the...

olsonc0510 has created Credential verification-telnet-incorrect

8 years 9 months ago
When I am adding a device in Ciscoworks I am experiencing problems with device...

olsonc0510 has commented on CWCS 3.0 and DFM 2.0

8 years 11 months ago
I was told this would be fixed in the next service pack. This was 2 service...

olsonc0510 has created Re: CWCS 3.0 and DFM 2.0

8 years 11 months ago
I was told this would be fixed in the next service pack. This was 2 service...

Bio












olsonc0510's Stats

Points6
Discussion started 39
Answers marked as Correct 0
Endorsed 0
Content Rated 23