rfrome

Member Since: Feb 18, 2002

English
rfrome's Activity on Cisco Support Community
Currently displaying 50 results

rfrome has commented on DX80, MRA and Extension Mobility

2 days 20 hours ago
Robbie,http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/dx/series/admin/1024/...

rfrome has created Jabber Cloud versus On Premise features

3 weeks 2 days ago
Does anyone have a link or a presentation that shows the feature comparison...

rfrome has created Expressway MRA to support Jabber Hybrid deployment

1 month 4 weeks ago
Does anyone have a config guide for what is needed to support MRA when the...

rfrome has created MCU migrate to TP Server

2 months 2 weeks ago
Just curious approximately how long it takes to Migrate from a 8510 to an 8710...

rfrome has commented on Telepresence Content Server on BE6K - storage capacity?

2 months 2 weeks ago
Patrick,I was thinking of storage as in the number of recordings, hours, etc. I...

rfrome has created Telepresence Content Server on BE6K - storage capacity?

2 months 3 weeks ago
The BE6K now comes with a TCS option for 1 record and 1 live stream. I can'...

rfrome has created Conductor Auto Attendant

6 months 2 days ago
I've heard you can use Conductor to create an Auto-Attendant for vTP Server...

rfrome has commented on Conductor Rendezvous meeting - PIN and Guest PIN

6 months 3 days ago
Patrick,Thanks for the reply. They have TP Server 4.1. If I read the...

rfrome has created Conductor Rendezvous meeting - PIN and Guest PIN

6 months 3 days ago
I have Conductor 2.3 running the Conductor Essentials (demo) mode. I have this...

rfrome has created Conductor on BE6000

6 months 1 week ago
Which version of Conductor do I get with the BE6K? I've heard that it is...

rfrome has created SX10 and Multiway?

6 months 3 weeks ago
Hi,Hoping for some clarification, I have a customer who has SX10s and VCS. Can...

rfrome has commented on MSE8000 with 2 Supervisor blades?

6 months 3 weeks ago
Thanks Pat, I'm with you in the opinion that is is not a supported config,...

rfrome has created MSE8000 with 2 Supervisor blades?

6 months 3 weeks ago
I've been asked to do an audit of potential new customer and the...

rfrome has created SX20 - Malformed SIP packet

8 months 1 week ago
I have an SX20 registered to CUCM 10.5. The SX20 is running TC7 and when it...

rfrome has commented on Touch 10 with MX200G2

10 months 1 week ago
Thanks all. I had no illusions that the touch 8 would work with the G2 systems...

rfrome has created Touch 10 with MX200G2

10 months 2 weeks ago
Hi, I have a customer that has several MX200G1 systems and just received a new...

rfrome has commented on Expressway Licensing

1 year 2 weeks ago
Hong, how do you convert them?

rfrome has created Expressway Licensing

1 year 2 weeks ago
Hi, I'm looking for some clarification on licensing for the Expressway Core...

rfrome has created CXS with ECDS

1 year 1 month ago
Hi, Does anyone have a design doc for how to size and scale ECDS when using...

rfrome has created TMS with CUCM registered devices

1 year 1 month ago
I am reviewing a BoM for a customer and the current proposal has:CUCM...

rfrome has created SX80 - Dual-display?

1 year 1 month ago
Hi, looking for some clarification. Does the SX80 support the dual-display...

rfrome has created WebEx Enabled TelePresence with Conductor

1 year 1 month ago
HI, I'm looking for some clarification here. My customer bought Conductor...

rfrome has commented on VCS x8.1.1 upgrade, no media through traversal zone

1 year 3 months ago
Wayne, thanks for the reply. If I am reading the release notes correctly, if...

rfrome has commented on VCS x8.1.1 upgrade, no media through traversal zone

1 year 3 months ago
Wayne, thanks for the reply. If I am reading the release notes correctly, if...

rfrome has created VCS x8.1.1 upgrade, no media through traversal zone

1 year 3 months ago
Hi, I just upgraded my VCS C and E from x7.2.2 to x8.1.1. Everything appears to...

rfrome has created IP Address dialing from TX9000

1 year 6 months ago
I have a TX9200 registered to CUCM 9.1.1. There is a SIP trunk to VCS Control...

rfrome has created TP call across inter-cluster trunk

1 year 7 months ago
Hi, I'm looking for thoughts on the following.TP Endpoints, (TX, CTS, MX, EX,...

rfrome has created Future meetings

1 year 7 months ago
When you have a TX9000 or CTS3000 registed to CUCM 9.x and scheduled through...

rfrome has created TMSXE - Adding systems

1 year 8 months ago
Does anyone know if there are any plans to add additional variables for adding...

rfrome has commented on MX300 NTP oddness

1 year 8 months ago
I've deployed approx a dozen MX300s for this customer. All are registered on...

rfrome has commented on TMSXE email - adding an Agenda

1 year 8 months ago
Thanks Dale. Are you aware of any plans to allow the agenda details to get...

rfrome has commented on TMSXE email - adding an Agenda

1 year 8 months ago
Dale,Thanks for the replies, but I believe you and I are discussing different...

rfrome has commented on TMSXE email - adding an Agenda

1 year 8 months ago
Dale,Page 161 discusses Conductor. My question was about how the agenda is set...

rfrome has created TMSXE email - adding an Agenda

1 year 8 months ago
The Email confirmation that comes from TMSXE 3.1.2 has a section that has the...

rfrome has created TMS 14.3 Email Template editing

1 year 8 months ago
HI, I am trying to make some minor modifications to the Booking Invite - HTML...

rfrome has commented on Can not set phonebooks on systems

1 year 8 months ago
The place that I often overlook for setting phone books in under the Access...

rfrome has created TMS Email Video address

1 year 8 months ago
When scheduling meetings using TMSXE, the email confirmation has a field labled...

rfrome has created TMS 14.3 Email Templates

1 year 8 months ago
Can someone confirm which email template is sent to the user who books a...

rfrome has created TMSXE in NON Active Directory Mode - User Creation

1 year 8 months ago
Question about the user accounts that are created when using the non AD...

rfrome has commented on TMSXE in NON Active Directory Mode

1 year 8 months ago
worked with TAC to get this figured out. The correct syntax ismsiexec /i...

rfrome has commented on TMSXE in NON Active Directory Mode

1 year 8 months ago
Additional infoAppendix 1http://www.cisco.com/en/US/docs/telepresence/...

rfrome has created TMSXE in NON Active Directory Mode

1 year 8 months ago
HI,One of the options for installing TMSXE 3.1.2 is in non AD ModeInstalling...

rfrome has created CTS Audio add-in call flow

1 year 9 months ago
Hi, looking for a clarification on a media call flow example.Example 1:Three...

rfrome has created Cisco TMS-XE with 2010 SP3

1 year 9 months ago
Team,  is there a roadmap to support Microsoft Exchange 2010 Service Pack 3?...

rfrome has commented on Device URI field in TMS

1 year 11 months ago
Ahmed,thanks for the suggestions on the CPL. I'm not really that comforatable...

rfrome has created Device URI field in TMS

1 year 11 months ago
I have a situation where a customer had an existing VCS C/E and TMS in the US....

rfrome has created TC6.x - Disabling G.729?

1 year 11 months ago
Is there a way with an MX/EX systems using TC6 to turn of G.729 audio codec?rf

rfrome has commented on No Https response

1 year 12 months ago
Artem,thanks for the info. I've not done those steps before, so I assume this...

rfrome has commented on No Https response

1 year 12 months ago
Magnus, If it does, then it is just for a fraction of a second and I've not...

rfrome has created No Https response

1 year 12 months ago
I have the following:TMS 13.1VCS 7.2.1TMS reports no Https respnse from the VCS...

Bio












rfrome's Stats

Points6
Discussion started 89
Answers marked as Correct 0
Endorsed 0
Content Rated 30