snoto1974

Member Since: Apr 25, 2017

User Badges:

English
snoto1974 commented on NAT and ACL configuration in Small Business Support Community 3 weeks ago

Well I spoke to soon. I have access to the outside interface but I broke the NAT. I will continue...

snoto1974 commented on NAT and ACL configuration in Small Business Support Community 3 weeks ago

I think I may have figured it out. I removed the "any any" acl and replaced it with a specific ACL...

snoto1974 commented on NAT and ACL configuration in Small Business Support Community 3 weeks ago

I already had icmp debugging on and my pings are not generating any logs. A traceroute never makes...

snoto1974 commented on NAT and ACL configuration in Small Business Support Community 3 weeks ago

Below is the output of the show ip route command. The primary line is currently disconnected.  ...

snoto1974 commented on NAT and ACL configuration in Small Business Support Community 3 weeks ago

Sorry I originally have that route in the config but when it didn't work I took it out during...

snoto1974 commented on NAT and ACL configuration in Small Business Support Community 3 weeks ago

Here is the latest config.  Current configuration : 2443 bytes!version 15.5service timestamps...

snoto1974 commented on NAT and ACL configuration in Small Business Support Community 3 weeks ago

I added everything to the config but when I add the following command I can no longer reach (ping,...

snoto1974 commented on NAT and ACL configuration in Small Business Support Community 4 weeks ago

Thanks. I want to use gig0/0/1 as the backup. Do I need the same command for the gig0/0/1 interface...

Bio

User Badges:

snoto1974's Stats

Points1
Discussion started 1
Answers marked as Correct 0
Endorsed 0
Content Rated 0