stephan.brunst

Member Since: Mar 11, 2009

English
stephan.brunst's Activity on Cisco Support Community
Currently displaying 14 results

stephan.brunst has commented on Device Discovery Problem LMS Version 4.0

2 years 10 months ago
I had modified the Windows Hosts file and then worked the Discovery

stephan.brunst has commented on Cisco ASA Version 8.4(3): VPN Passthrough Problem with NCP Client

2 years 10 months ago
Julio,the update to version 8.4 (4.1) has fixed the problem.Regards,Stephan

stephan.brunst has created Load Balancing over 3 ADSL lines

2 years 10 months ago
Hi,I have the requirement to provide a Cisco Router with 3 x ADSL lines (768k)...

stephan.brunst has created NCS 1.1: Licensing installation problem after expired demo license

3 years 4 days ago
Hi @ all,I have a problem with an installation of a device base license  after...

stephan.brunst has commented on Cisco ASA Version 8.4(3): VPN Passthrough Problem with NCP Client

3 years 4 days ago
Hi Alain,thank you for the information.I will try it next week.

stephan.brunst has created Cisco ASA Version 8.4(3): VPN Passthrough Problem with NCP Client

3 years 2 weeks ago
Hello Support Community,I have a problem with VPN Passthrough with a NCP Client...

stephan.brunst has commented on VRRP Version 3 RFC5798 Support in Cisco IOS Software

4 years 3 months ago
Hi ranraju,thank you for your answer.Unfortunately the VRRP RFC 5798 support is...

stephan.brunst has created VRRP Version 3 RFC5798 Support in Cisco IOS Software

4 years 3 months ago
Hi,is the standard RFC 5798 "VRRP Version 3" supported in the Cisco IOS...

stephan.brunst has created Device Discovery Problem LMS Version 4.0

4 years 6 months ago
Hi,I have installed the new version lms 4.0 (Windows 2008 - no R2 ) and I have...

stephan.brunst has created Re: DFM Error after Upgrade from LMS 3.1 to LMS 3.2

5 years 2 months ago
The output of the command "brcontrol" was:Error attaching to broker: S25B2005:...

stephan.brunst has commented on DFM Error after Upgrade from LMS 3.1 to LMS 3.2

5 years 2 months ago
The output of the command "brcontrol" was:Error attaching to broker: S25B2005:...

stephan.brunst has created Re: DFM Error after Upgrade from LMS 3.1 to LMS 3.2

5 years 2 months ago
Hi,sorry for the delayed response.I waited a long time on the Device Fault...

stephan.brunst has commented on DFM Error after Upgrade from LMS 3.1 to LMS 3.2

5 years 2 months ago
Hi,sorry for the delayed response.I waited a long time on the Device Fault...

stephan.brunst has created DFM Error after Upgrade from LMS 3.1 to LMS 3.2

5 years 4 months ago
Hi Cisco Community,I have a big problem with the LMS  Application Device Fault...

Bio












stephan.brunst's Stats

Points4
Discussion started 6
Answers marked as Correct 0
Endorsed 0
Content Rated 1