thawkins@triggerfishadvisory.com

Member Since: Dec 16, 2009

English
thawkins@triggerfishadvisory.com's Activity on Cisco Support Community
Currently displaying 45 results

thawkins@triggerfishadvisory.com has commented on Help with secondary/internal SIP trunk on UC560

1 year 1 month ago
James-Thanks for responding and checking the debug.  Obviously I have to work...

thawkins@triggerfishadvisory.com has commented on Help with secondary/internal SIP trunk on UC560

1 year 2 months ago
Additional information:Here's what the dial-peer shows for the previous calls...

thawkins@triggerfishadvisory.com has created Help with secondary/internal SIP trunk on UC560

1 year 2 months ago
My company has a sip trunk to our voip provider and everything works great. ...

thawkins@triggerfishadvisory.com has commented on No Voicemail to Email

1 year 10 months ago
Daniel-Thanks for your assistance.  I can see how to enable the traces from the...

thawkins@triggerfishadvisory.com has commented on No Voicemail to Email

1 year 10 months ago
Alexander-Thanks again for all of your recommendations!  Unfortunately, I have...

thawkins@triggerfishadvisory.com has commented on No Voicemail to Email

1 year 10 months ago
Alexander-Thanks for clarifying.  I'm actually relaying through an external...

thawkins@triggerfishadvisory.com has commented on No Voicemail to Email

1 year 10 months ago
Thanks for your response Alexander.  I have tried to send test emails through...

thawkins@triggerfishadvisory.com has created No Voicemail to Email

1 year 10 months ago
I have a new UC560 and I cannot get the voicemail to email function to work.  I...

thawkins@triggerfishadvisory.com has commented on ASA 5510 Implicit Deny Access Rule Blocking Site-to-Site VPN Traffic

2 years 11 months ago
Can anyone out there help me with this?  I'm still having the same issue.

thawkins@triggerfishadvisory.com has commented on ASA 5510 Implicit Deny Access Rule Blocking Site-to-Site VPN Traffic

2 years 11 months ago
Can anyone out there help me with this?  I'm still having the same issue.

thawkins@triggerfishadvisory.com has commented on CUCM 6.1 Silent Call Monitoring

3 years 23 hours ago
Thanks a lot Aaron, you've been a huge help.  I'll check out the UCCX...

thawkins@triggerfishadvisory.com has commented on CUCM 6.1 Silent Call Monitoring

3 years 23 hours ago
Thanks a lot Aaron, you've been a huge help.  I'll check out the UCCX...

thawkins@triggerfishadvisory.com has created Unified CallConnector Operator Telephone Status Getting Hung Up

3 years 1 day ago
I have a client with a UC560 and 5 smart callconnector operators.  Everything...

thawkins@triggerfishadvisory.com has commented on CUCM 6.1 Silent Call Monitoring

3 years 1 day ago
Thanks for the response.  Yes we do have UCCX (v5) and CUCM 6.1.5.So you're...

thawkins@triggerfishadvisory.com has commented on CUCM 6.1 Silent Call Monitoring

3 years 1 day ago
Thanks for the response.  Yes we do have UCCX (v5) and CUCM 6.1.5.So you're...

thawkins@triggerfishadvisory.com has commented on ASA 5510 Implicit Deny Access Rule Blocking Site-to-Site VPN Traffic

3 years 1 day ago
Here's my config. I hope I got it cleaned of any potential dangers!ASA Version...

thawkins@triggerfishadvisory.com has commented on ASA 5510 Implicit Deny Access Rule Blocking Site-to-Site VPN Traffic

3 years 1 day ago
Here's my config. I hope I got it cleaned of any potential dangers!ASA Version...

thawkins@triggerfishadvisory.com has created CUCM 6.1 Silent Call Monitoring

3 years 1 day ago
Is it possible to silently monitor calls realtime in CUCM 6.1?  I'm playing...

thawkins@triggerfishadvisory.com has commented on ASA 5510 Implicit Deny Access Rule Blocking Site-to-Site VPN Traffic

3 years 3 days ago
Thanks, I'll grab the config and upload it as soon as I get back to my office!

thawkins@triggerfishadvisory.com has commented on ASA 5510 Implicit Deny Access Rule Blocking Site-to-Site VPN Traffic

3 years 3 days ago
Thanks, I'll grab the config and upload it as soon as I get back to my office!

thawkins@triggerfishadvisory.com has created ASA 5510 Implicit Deny Access Rule Blocking Site-to-Site VPN Traffic

3 years 3 days ago
I've setup a site to site vpn on an ASA 5510 using ASDM (as I have many times...

thawkins@triggerfishadvisory.com has commented on FXO Ports Not Disconnecting - Voicemails Reappearing

4 years 1 month ago
Thanks for the info Adam.  I have tried all of those settings on the PSTN Trunk...

thawkins@triggerfishadvisory.com has created FXO Ports Not Disconnecting - Voicemails Reappearing

4 years 1 month ago
I have a UC540 (current software version) and I recently setup an auto...

thawkins@triggerfishadvisory.com has created Re: POTS Line High Voltage

4 years 3 months ago
Okay, nothing has worked.  I've asked Cisco AND CenturyLink and no one seems to...

thawkins@triggerfishadvisory.com has commented on POTS Line High Voltage

4 years 3 months ago
Okay, nothing has worked.  I've asked Cisco AND CenturyLink and no one seems to...

thawkins@triggerfishadvisory.com has created Re: POTS Line High Voltage

4 years 4 months ago
Sure, here's port 0/1/0 which is the port I have been doing most of my testing...

thawkins@triggerfishadvisory.com has commented on POTS Line High Voltage

4 years 4 months ago
Sure, here's port 0/1/0 which is the port I have been doing most of my testing...

thawkins@triggerfishadvisory.com has created Re: Access voicemial for Blast Groups

4 years 4 months ago
Have you checked to make sure the voicemail box shows as GDM in CCA under...

thawkins@triggerfishadvisory.com has commented on Access voicemial for Blast Groups

4 years 4 months ago
Have you checked to make sure the voicemail box shows as GDM in CCA under...

thawkins@triggerfishadvisory.com has created Re: [UC560] Newb Voicemail(#399) Busy

4 years 4 months ago
I had a similar issue to this on a new UC560 awhile back and I was using x299...

thawkins@triggerfishadvisory.com has commented on [UC560] Newb Voicemail(#399) Busy

4 years 4 months ago
I had a similar issue to this on a new UC560 awhile back and I was using x299...

thawkins@triggerfishadvisory.com has created Re: POTS Line High Voltage

4 years 4 months ago
Does anyone have any additional experience on the fxo ports not disconnecting...

thawkins@triggerfishadvisory.com has commented on POTS Line High Voltage

4 years 4 months ago
Does anyone have any additional experience on the fxo ports not disconnecting...

thawkins@triggerfishadvisory.com has created Re: POTS Line High Voltage

4 years 4 months ago
Unfortunately I can't change the pins since I'm already on 2 pin rj11.  What...

thawkins@triggerfishadvisory.com has commented on POTS Line High Voltage

4 years 4 months ago
Unfortunately I can't change the pins since I'm already on 2 pin rj11.  What...

thawkins@triggerfishadvisory.com has commented on POTS Line High Voltage

4 years 4 months ago
Thanks.  I'll see if I can pressure the telco a little more.  Does the voltage...

thawkins@triggerfishadvisory.com has created Re: POTS Line High Voltage

4 years 4 months ago
Thanks.  I'll see if I can pressure the telco a little more.  Does the voltage...

thawkins@triggerfishadvisory.com has created POTS Line High Voltage

4 years 4 months ago
I have a client site that is experiencing some randomly weird issues with pots...

thawkins@triggerfishadvisory.com has created Re: New UC560 reboot on any call through fxo/fxs

4 years 5 months ago
Unfortunately, I never figured out the root cause.  Cisco sent me another brand...

thawkins@triggerfishadvisory.com has commented on New UC560 reboot on any call through fxo/fxs

4 years 5 months ago
Unfortunately, I never figured out the root cause.  Cisco sent me another brand...

thawkins@triggerfishadvisory.com has created Re: New UC560 reboot on any call through fxo/fxs

4 years 6 months ago
Just wanted to update this discussion.I finally got an RMA for the old unit...

thawkins@triggerfishadvisory.com has commented on New UC560 reboot on any call through fxo/fxs

4 years 6 months ago
Just wanted to update this discussion.I finally got an RMA for the old unit...

thawkins@triggerfishadvisory.com has created Re: New UC560 reboot on any call through fxo/fxs

4 years 6 months ago
Thanks, I appreciate your response.  Unfortunately, this problem is a growing...

thawkins@triggerfishadvisory.com has commented on New UC560 reboot on any call through fxo/fxs

4 years 6 months ago
Thanks, I appreciate your response.  Unfortunately, this problem is a growing...

thawkins@triggerfishadvisory.com has created New UC560 reboot on any call through fxo/fxs

4 years 6 months ago
We have a new UC560 and upon initial configuration, it started rebooting almost...

Bio












thawkins@triggerfishadvisory.com's Stats

Points0
Discussion started 8
Answers marked as Correct 0
Endorsed 0
Content Rated 6
Website: