wbplomp_cisco

Member Since: Nov 07, 2011

English
wbplomp_cisco's Activity on Cisco Support Community
Currently displaying 50 results

wbplomp_cisco has commented on VMQ Connection Policy for Windows 2012R2 Hyper-V Cluster

3 months 1 week ago
Excellent!

wbplomp_cisco has commented on VMQ Connection Policy for Windows 2012R2 Hyper-V Cluster

3 months 1 week ago
The last few days I have done a lot of research. Some things are different than...

wbplomp_cisco has commented on VMQ Connection Policy for Windows 2012R2 Hyper-V Cluster

3 months 2 weeks ago
I configure the Number of Interrupts value to the number of 'threads'...

wbplomp_cisco has commented on Cisco ASA 5525-X alarm led on

12 months 14 hours ago
I am having the the same issue with a Cisco ASA 5512-X.The alarm LED is solid...

wbplomp_cisco has commented on Can't launch KVM Console

1 year 3 weeks ago
Maybe my answer in the following post might help you:https://supportforums....

wbplomp_cisco has commented on Span to virtual server on UCS from core switch.

1 year 3 weeks ago
Hi Lee,I think you have to be a bit more specific about what you are trying to...

wbplomp_cisco has commented on The CIMC KVM does not start

1 year 3 weeks ago
For your information. I have been able solve our problem. Christian, I don't...

wbplomp_cisco has commented on vCon Placement in UCS

1 year 3 weeks ago
I fully agree. I don't need or want two adapters. In our case we use a VIC 1240...

wbplomp_cisco has commented on The CIMC KVM does not start

1 year 3 weeks ago
Same issue. "Connection failed"

wbplomp_cisco has commented on vCon Placement in UCS

1 year 3 weeks ago
The only question remains is; Suppose you always want to have a specific order...

wbplomp_cisco has commented on The CIMC KVM does not start

1 year 3 weeks ago
Yes, each server has an outband IPv4 management IP Address from the default ext...

wbplomp_cisco has commented on The CIMC KVM does not start

1 year 3 weeks ago
I haven't tested it like you. But I now notice that since updating to release 2...

wbplomp_cisco has created Check your QoS policies before upgrading to 2.2(1b)

1 year 2 months ago
Before you upgrade to 2.2(1b); Check out my other post...https://communities....

wbplomp_cisco has commented on Policy reference authprofilename doesn't resolve to named policy

1 year 2 months ago
I upgraded to 2.2(1b) two days ago. This issus is still there. Very...

wbplomp_cisco has commented on UCS KVM IP Adress

1 year 2 months ago
Robert,In UCS Manager. If you go to Servers > Service Profiles > HOSTNAME and...

wbplomp_cisco has commented on Driver version 2.0.5.c ??? 5. December 2013

1 year 2 months ago
I totally agree with wdey.

wbplomp_cisco has commented on UCS ISCSI Boot Jumb MTU

1 year 2 months ago
Hi,I am using boot from iSCSI with the same Cisco (6248+2208+1240) hardware....

wbplomp_cisco has commented on Appliance ports / iSCSI boot / iSCSI vlans

1 year 3 months ago
Neal, now that mention I start to doubt as well. Currently I don't have an...

wbplomp_cisco has commented on UCS KVM IP Adress

1 year 3 months ago
Robert, the KVM IP Adresses should be in the same VLAN as the management IP...

wbplomp_cisco has commented on VLAN Tagging in Hyper-V when using VM-FEX

1 year 3 months ago
I can't answer your question. But I can confirm that I noticed that as well. It...

wbplomp_cisco has commented on Appliance ports / iSCSI boot / iSCSI vlans

1 year 3 months ago
I don't have your setup in front of me. For my understanding, you have...

wbplomp_cisco has commented on Support for Windows Server 2012R2 Hyper-V

1 year 3 months ago
Hi,We have Windows Server 2012 R2 (x64) configured as Hyper-V Servers running a...

wbplomp_cisco has commented on Hyper-v iSCSI boot and iSCSI data lun access

1 year 3 months ago
Yes you can.We use Boot from iSCSI. We have created two iSCSI vNICs and two...

wbplomp_cisco has commented on Policy reference authprofilename doesn't resolve to named policy

1 year 4 months ago
I am running version 2.1(3a) and experience exact the same problem.

wbplomp_cisco has commented on Are VPN Clients supported in multiple context mode?

1 year 7 months ago
Thanks Jouni. That is exactly what I thought and what I was afraid of.

wbplomp_cisco has created Are VPN Clients supported in multiple context mode?

1 year 7 months ago
Hi,Recently our company has bought two Cisco ASA 5515-X firewalls for at our...

wbplomp_cisco has commented on NLB performance issue on SG500-28P

1 year 10 months ago
Tom, thank you for your time and effort. I also spend hours and realised it is...

wbplomp_cisco has commented on NLB performance issue on SG500-28P

1 year 10 months ago
Hi Tom,This evening I disabled spanning tree globally. But it did not solve the...

wbplomp_cisco has commented on NLB performance issue on SG500-28P

1 year 10 months ago
Ok, today we did some testing with a SG300-28 L3 switch. Same problem.One way...

wbplomp_cisco has commented on NLB performance issue on SG500-28P

1 year 10 months ago
Currently we are kind of desperate with this issue. I showed you the example...

wbplomp_cisco has created NLB performance issue on SG500-28P

1 year 10 months ago
Hi,We have a problem with NLB on a SG500-28P which is a major issue for us.I am...

wbplomp_cisco has commented on Manual multicast ARP entry for SG300

1 year 11 months ago
Tom,Are you saying the switch is able to suport NLB in mulicast (with IGMP)...

wbplomp_cisco has commented on Manual multicast ARP entry for SG300

1 year 11 months ago
I also need to add a static ARP entry for Multicast with IGMP. I get the same...

wbplomp_cisco has commented on SG500-28P slow switch uplink connectivity

1 year 12 months ago
Hi,Tommorow I am at the office and I will copy the log files.The SG500-28P is...

wbplomp_cisco has created SG500-28P slow switch uplink connectivity

1 year 12 months ago
At our office we have a weird performance problem with the following switches...

wbplomp_cisco has commented on sx300 series requires reboot every 2 months

2 years 1 week ago
A few months ago I have updates all our switches. I then had it again. I have...

wbplomp_cisco has commented on Switch inaccessable when I create an IP interface on SG500-28P

2 years 3 weeks ago
I just noticed that. VLAN ID already has the default IP interface 192.168.1.254...

wbplomp_cisco has created Switch inaccessable when I create an IP interface on SG500-28P

2 years 3 weeks ago
Hi,I have a brand new SG500-28P sitting on my desk. I am having a very weird...

wbplomp_cisco has commented on WAP4410N 802.1x dynamic VLAN assignment?

2 years 1 month ago
Thanks you Tom!Just to make sure, to confirm. I am now working for a customer...

wbplomp_cisco has commented on WAP4410N 802.1x dynamic VLAN assignment?

2 years 3 months ago
That is what I was afraid of. Is there another Small Medium Business model...

wbplomp_cisco has created WAP4410N 802.1x dynamic VLAN assignment?

2 years 3 months ago
Hi,Does the WAP4410N support Dynamic VLAN assignment by means of 802.1x...

wbplomp_cisco has commented on WAP4410N 802.1x EAP

2 years 3 months ago
Yesteday I have configured the WAP4410N with 802.1x Authentication. I have...

wbplomp_cisco has commented on VLAN membership lost after reboot (SG300-20)

2 years 5 months ago
Here is an update. As mentioned one switch is factory reset and is working...

wbplomp_cisco has commented on VLAN membership lost after reboot (SG300-20)

2 years 5 months ago
Thomas, I think you are pointing me into the right track! Although I am a bit...

wbplomp_cisco has created Password lost after firmware update v1.2.7.76 (SG300-20)

2 years 5 months ago
I have a problem. Yesterday I have upgraded both my SG300-20 switches to...

wbplomp_cisco has created VLAN membership lost after reboot (SG300-20)

2 years 5 months ago
I have a problem that is really bugging me. I have two Cisco SG300-20 switches...

wbplomp_cisco has created How to forward Bonjour and/or UPnP traffic to another VLAN?

2 years 11 months ago
Hi,Does someone happen to know how to forward or share Bonjour and/or UPnP...

wbplomp_cisco has commented on Please explain, what is het (best) procedure to configure Auto Voice VLAN?

3 years 5 days ago
VLAN ID 1 is already used as the default management VLAN and I like to keep...

wbplomp_cisco has commented on Please explain, what is het (best) procedure to configure Auto Voice VLAN?

3 years 5 days ago
VLAN ID 1 is already used as the default management VLAN and I like to keep...

wbplomp_cisco has commented on Please explain, what is het (best) procedure to configure Auto Voice VLAN?

3 years 6 days ago
Yes, VLAN ID 1 is already in use. It is the default management VLAN. All...

Bio












wbplomp_cisco's Stats

Points15
Discussion started 14
Answers marked as Correct 2
Endorsed 0
Content Rated 7