winskitech711

Member Since: May 10, 2012

English
winskitech711's Activity on Cisco Support Community
Currently displaying 50 results

winskitech711 has commented on Cisco AnyConnect mobile not handling certificates correctly

2 years 9 months ago
After not trying to connect for a week, I try to connect on the Android and get...

winskitech711 has commented on Cisco AnyConnect mobile not handling certificates correctly

2 years 9 months ago
Going through my phone it doesn't look like the cert is actually stored in the...

winskitech711 has created Cisco AnyConnect mobile not handling certificates correctly

2 years 9 months ago
I have an SSL VPN set up on my ASA 5520 with a self signed cert. When I run the...

winskitech711 has commented on ASA 5520 SSL VPN LDAP authentication problems

2 years 9 months ago
Per your and jcarvaja's instruction I added an LDAP attribute map and the "...

winskitech711 has commented on ASA 5520 SSL VPN LDAP authentication problems

2 years 9 months ago
Javier,Attached to this response is the debug output. Hopefully the other...

winskitech711 has commented on ASA 5520 SSL VPN LDAP authentication problems

2 years 9 months ago
jcarvaja, there's no ouput when I run "debug ldap 255" and try to connect with...

winskitech711 has created ASA 5520 SSL VPN LDAP authentication problems

2 years 9 months ago
I have an SSL (client) VPN set up on my ASA 5520. It worked with a self-signed...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
Ok, things are progessing, but I still have some issues I'd like help with....

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
Followed the below thread:https://supportforums.cisco.com/thread/2138580When I...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
More strangeness, I can ping the outside interface external ip address from my...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
I added a NAT exemption and re-added split tunneling. That's working, as far as...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
Additionally, I took out my entries for DNS and WINS servers thinking this...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
I had some sort of group lock option on. I turned that off and I can log in via...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
Stranger and stranger, I un-enabled the default webvpn group. Outside interface...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
When I try "enable outside" my ASA tells me they're already enabled.

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
After watching a few youtube videos on the SSL AnyConnect VPN it doesn't look...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
See above comment. Reading up on how to generate a certficate.

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
I attached the file as .txt, the forum page zips the file up. I see no way of...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
Googled around more, results still mostly show people working Linux, CentOS,...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
Going over the AnyConnect logs in Android I'm still getting a "no profile host...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 9 months ago
Javier, I added these lines. I still cannot get to the outside interface web...

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 10 months ago
VPN5 needs to be set up. What needs to be configured?

winskitech711 has commented on Cisco ASA 5520 SSL client VPN errors

2 years 10 months ago
Running through the debug logs of AnyConnect on the droid I see lines like "...

winskitech711 has created Cisco ASA 5520 SSL client VPN errors

2 years 10 months ago
We recently replaced our Cisco 5510 with a 5520. I had the SSL Client VPN...

winskitech711 has commented on Subnet advertising problems, 2821, 1841

2 years 10 months ago
A comment on another site caused me to look at something on my config. Turns...

winskitech711 has commented on Subnet advertising problems, 2821, 1841

2 years 10 months ago
Also, here is a diagram of my network.

winskitech711 has commented on Subnet advertising problems, 2821, 1841

2 years 10 months ago
After going through all of that information, I thought I knew what was wrong, I...

winskitech711 has commented on Subnet advertising problems, 2821, 1841

2 years 10 months ago
Here are the "sh ip route" and "sh ip bgp"/"sh ip eigrp neighbor" from my...

winskitech711 has commented on Subnet advertising problems, 2821, 1841

2 years 10 months ago
So I've added a static route into my Site A router (which I shouldn't have to...

winskitech711 has commented on Subnet advertising problems, 2821, 1841

2 years 10 months ago
A co-worker pointed out the "passive-interface dmz" line in the EIGRP section...

winskitech711 has commented on Subnet advertising problems, 2821, 1841

2 years 10 months ago
I was unclear about the connection situation myself. After looking, the machine...

winskitech711 has created Subnet advertising problems, 2821, 1841

2 years 10 months ago
I have two virtual servers that sit in my DMZ subnet. Pinging back and forth...

winskitech711 has created ASA 5510 post and pre 8.3 NATting and ACLs

2 years 11 months ago
In the near future I plan on updating all of my firewalls to 8.4, currently we'...

winskitech711 has commented on Unknown protocol drops and TCP Out-of-order issues

2 years 11 months ago
The only thing like that we have is a tagging policy that's applied to an...

winskitech711 has created Unknown protocol drops and TCP Out-of-order issues

2 years 11 months ago
I noticed in my monitoring software (Solarwinds NPM) the other day that the...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
Mark this one closed, however that happens.

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
This was one strange night. After talking to our monitoring company for several...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
Old Firewall back in. Internet working. RDP and Email aren't working now though.

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
Attempting to put the old one back in place now. No luck with the new one.

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
Applied "permit icmp any any" ACLs to both interfaces. No change, definately...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
I'm going to try switching the outside interface to another port on the...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
Trace routes from PC, Email server, and RDP server all stop at the router. But...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
Pulled the access-list off the inside interface. Pulled off nat-control. No...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
Started pinging the internet gateway from a normal network PC, the email server...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
All relevant interfaces are up and up.Tried pulling the ACL attached to the...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
Packet Tracer statements:OUTSIDE INT TO INTERNET GATEWAYSiteA-Firewall# packet-...

winskitech711 has commented on 5510 5520 internet problems

3 years 1 week ago
I've also attempted to power cycle the internet gateway eventhough it's working...

winskitech711 has created 5510 5520 internet problems

3 years 1 week ago
Switching out a 5510 as our primary firewall with a 5520. I've essentially...

winskitech711 has commented on Cannot get RDP and E-mail out through ASA 5510 5520

3 years 1 week ago
Thanks so much Ramraj

winskitech711 has commented on Cannot get RDP and E-mail out through ASA 5510 5520

3 years 1 week ago
Looks like RDP is working now. I guess it needed time to work it's way through...

Bio












winskitech711's Stats

Points0
Discussion started 18
Answers marked as Correct 0
Endorsed 0
Content Rated 6